MS04-026: Vulnerabilidade no Outlook Web Access do Exchange Server 5.5 poderia permitir cross-site scripting e ataques com falsificação

Este artigo foi arquivado. É oferecido "como está" e não será mais atualizado.
A Microsoft lançou o boletim de segurança MS04-026. Esse boletim contém todas as informações relevantes sobre a atualização de segurança, incluindo informações sobre o arquivo e opções de implantação. Para ler o boletim de segurança completo, visite o seguinte site da Microsoft (em inglês):
update security_patch security_update security bug flaw vulnerability malicious attacker exploit registry unauthenticated buffer overrun overflow specially-formed scope specially-crafted denial of service DoS TSE WinNT Win2000 OWA
Propriedades

ID do Artigo: 842436 - Última Revisão: 10/26/2013 21:28:27 - Revisão: 2.1

  • Microsoft Exchange Server 5.5 Service Pack 4
  • kbnosurvey kbarchive kbwinxpsp2fix kbqfe kbsecurity kbsecbulletin kbsecvulnerability kbwinxppresp2fix kbbug kbfix kbwinserv2003presp1fix kbwin2000presp5fix kbwinnt400presp7fix KB842436
Comentários