Você está offline; aguardando reconexão

PRJ: Como datas fiscal são exibidos em um modo de exibição escala de tempo

IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.

Clique aqui para ver a versão em Inglês deste artigo: 86287
Sumário
Nas versões do Microsoft Project listadas acima, quando o ano fiscal é definido para iniciar em um mês diferente de janeiro é também antes do mês atual, a data atual pode aparecer incorreto. Quando um ano fiscal for especificado, a data atual se torna uma data fiscal, o que resulta em data saltar à frente por um ano. Este é o ano correto baseado nas informações fornecidas para o Microsoft Project e cálculos de ano fiscal padrão.
Mais Informações

Exemplo 1

  1. Alterar a data atual para 29/6/97.

    Microsoft Project 98/2000: No menu Project, clique em informações sobre o projeto.

    Microsoft Project 4.1: No menu Arquivo, clique em informações do projeto.

    Microsoft Project 4.0: No menu Arquivo, clique em informações de resumo.
  2. No menu Formatar, clique em escala de tempo. Em escala maior, em unidades, selecione anos. Em escala menor, na caixa unidades, selecione trimestres. Clique em OK.
  3. No menu Ferramentas, clique em Opções e, em seguida, clique na guia Calendário. Em "Calendário opções para < Nome do Projeto >", na lista "ano fiscal inicia em", clique em fevereiro. Clique em OK.
A barra vertical data atual no gráfico de Gantt agora mostra o ano 1998.

Exemplo 2

Se a opção "ano fiscal inicia em" é definida como um mês é após a data atual, a data atual na barra de Gantt permanece o mesmo e os próximos meses, forem incrementados por um ano começando mês especificado.

  1. Alterar a data atual para 29/6/97.

    Microsoft Project 98/2000: No menu Project, clique em informações sobre o projeto.

    Microsoft Project 4.0: No menu Arquivo, clique em informações de resumo.

    Microsoft Project 4.1: No menu Arquivo, clique em informações do projeto.
  2. No menu Formatar, clique em escala de tempo. Em escala maior, em unidades, selecione anos. Em escala menor, na caixa unidades, selecione trimestres. Clique em OK.
  3. No menu Ferramentas, clique em Opções e, em seguida, clique na guia Calendário. Em "Calendário opções para < Nome do Projeto >", na lista "ano fiscal inicia em", clique em fevereiro. Clique em OK.
A escala de tempo no gráfico de Gantt mostra a data atual é ainda no ano atual; no entanto, o próximo mês (julho neste exemplo) é em 1998.
PRJ2000 3.00a

Aviso: este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 86287 - Última Revisão: 01/18/2007 19:10:42 - Revisão: 3.1

Microsoft Project 2000 Standard Edition, Microsoft Project 98 Standard Edition, Microsoft Project 4.1 Standard Edition, Microsoft Project 4.1a, Microsoft Project 3.0 Standard Edition, Microsoft Project 3.0a, Microsoft Project 4.0 Standard Edition, Microsoft Project 3.0 for Macintosh, Microsoft Project 4.0 for Macintosh

  • kbmt kbhowto KB86287 KbMtpt
Comentários