Um ativo de gerenciamento de contas a pagar ou de processamento de pedidos de compra não aparece no gerenciamento de ativos fixos no Microsoft Dynamics GP

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Sintomas
Quando você tenta mover um ativo de gerenciamento de contas a pagar ou de processamento de pedidos de compra para o gerenciamento de ativos fixos no Microsoft Dynamics GP, o ativo não aparece no gerenciamento de ativos fixos.
Causa
Esse problema ocorre se o Microsoft Dynamics GP não foi configurada completamente, ou se Microsoft Dynamics GP está configurado incorretamente.
Resolução
Para resolver esse problema, siga estas etapas.

Observação: Após concluir cada etapa, verifique se o problema foi resolvido.
  1. Na janela de configuração da empresa de ativos fixos, certifique-se de que a caixa de seleção o Post PM através de FA e o Post POP embora para FA caixa de seleção estiver marcada. Para fazer isso, execute as seguintes etapas:
    1. Abra a janela de configuração da empresa de ativos fixos. Para fazer isso, siga as etapas para sua versão do programa:
      • Microsoft Dynamics GP 10.0

        No menu do Microsoft Dynamics GP , aponte para Ferramentas, aponte para o programa de instalação, aponte para Ativos fixose, em seguida, clique em empresa.
      • Microsoft Dynamics GP 9.0 e versões anteriores

        No menu Ferramentas , aponte para o programa de instalação, aponte para Ativos fixose, em seguida, clique em empresa.
    2. Examine a caixa de seleção Lançar PM através de FA e o Post POP embora para FA caixa de seleção. Se for necessário, clique para marcar as duas caixas de seleção.
  2. Na janela fixos ativos compra lançamento contas a instalação, certifique-se de que você tenha uma conta de compensação FA configurada. Para fazer isso, siga as etapas para sua versão do programa:
    • Microsoft Dynamics GP 10.0

      No menu do Microsoft Dynamics GP, aponte para ferramentas, aponte para o programa de instalação, aponte para Ativos fixose clique em Contas de lançamento de compra.
    • Microsoft Dynamics GP 9.0 e versões anteriores

      No menu Ferramentas , aponte para o programa de instalação, aponte para Ativos fixose, em seguida, clique em <b00> </b00>contas de lançamento de compra.
    Observação: Uma conta de compensação de FA é necessária se as seguintes condições forem verdadeiras:
    • A caixa de seleção Lançar PM através de FA ou a caixa de seleção POP Post por meio de FA está selecionada.
    • Na janela de configuração da empresa de ativos fixos, é selecionada a opção por conta .
  3. Na janela de configuração da empresa de ativos fixos, certifique-se de que a caixa de seleção Exigir conta está selecionada. Se a caixa de seleção Exigir conta estiver selecionada, clique na seta de Contas padrão para abrir a janela contas padrão e certifique-se de que todas as contas padrão oito são preenchidas.
  4. Use a etapa apropriada:
    • Gerenciamento de contas a pagar
      Na janela de distribuição de entrada de transação de contas a pagar, certifique-se de que você use uma conta de aquisição de ativos fixos lançamento para a conta de distribuição do tipo compra.
    • Processamento de ordem de compra
      Na janela de entrada de detalhes do Item Receivings, certifique-se de que você use uma conta de aquisição de ativos fixos lançamento para a conta de compras.
  5. Se a caixa de seleção Lançar POP através de FA e a caixa de verificação por linha de recebimento são selecionados na janela de configuração da empresa de ativos fixos, certifique-se de que você clica para selecionar a caixa de seleção do Item de maiúscula na janela de entrada de detalhes de Item de Receivings antes de lançar a transação de receivings. Para abrir a janela de entrada de detalhes do Item Receivings, aponte para compras no menu transações a Entrada da transação Receivingse, em seguida, clique na seta ao lado do campo de Item .
  6. Certifique-se de que o ativo fixo é instalado em todos os computadores cliente onde os usuários irá inserir as transações de compras. Certifique-se de que o arquivo Fam.dic está no diretório do aplicativo Microsoft Dynamics GP.
O problema descrito na seção Sintomas não se aplica ao Microsoft Dynamics GP 10.0.

Aviso: este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 865907 - Última Revisão: 01/28/2016 17:48:00 - Revisão: 0.1

Microsoft Dynamics GP 10.0, Microsoft Dynamics GP 9.0, Microsoft Business Solutions–Great Plains 8.0, Fixed Asset Management

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