Receber ocasionalmente uma "STOP: 0x000000D1" mensagem de erro quando sair de seu computador baseado no Windows XP Service Pack 2 do modo de espera

IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.

Clique aqui para ver a versão em Inglês deste artigo: 873152
Este artigo foi arquivado. É oferecido "como está" e não será mais atualizado.
importante Este artigo contém informações que mostra como ajudar a reduzir as configurações de segurança ou como desativar os recursos de segurança em um computador. Você pode fazer essas alterações para solucionar um problema específico. Antes de fazer essas alterações, recomendamos que avalie os riscos associados à implementação dessa solução alternativa no seu ambiente específico. Se você implementar essa solução alternativa, execute quaisquer etapas apropriadas adicionais para ajudar a proteger seu sistema.
Sintomas
Quando o seu computador sair do modo de espera, você ocasionalmente a seguinte mensagem STOP erro:
Foi detectado um problema e o Windows foi desligado para evitar danos ao seu computador...
Informações técnicas:

*** STOP: 0X000000D1 (0X0000000C, 0 X 00000002, 0 X 00000001, 0XF96C49ED)
DRIVER_IRQL_NOT_LESS_OR_EQUAL
Observação Os quatro parâmetros nessa mensagem de erro podem variar, dependendo da causa do erro de parada.
Causa
Esse problema pode ocorrer se as seguintes condições forem verdadeiras:
  • Você está executando o programa Sygate Personal Firewall em um computador que está executando o Microsoft Windows XP Service Pack 2 (SP2).
  • Seu computador permanece no estado de espera por um longo tempo antes de ele continua.
Resolução
Para resolver esse problema, contate o Sygate para determinar se uma atualização disponível para o programa Sygate Personal Firewall. Para obter suporte técnico para o programa Sygate Personal Firewall, visite o seguinte site: A Microsoft fornece terceiros informações de contatos para ajudá-lo a encontrar suporte técnico. Essa informações de contatos podem ser alteradas sem aviso prévio. A Microsoft não garante a precisão dessas informações contatos de terceiros.
Como Contornar
Aviso Esta solução alternativa pode tornar seu computador ou sua rede mais vulneráveis aos ataques de usuários mal-intencionados ou softwares mal-intencionados como vírus. Nós não recomendamos esta solução alternativa, mas são fornece essas informações para que você pode implementar essa solução alternativa sua vontade. Use esta solução alternativa por seu próprio risco.

Para contornar esse problema, remova o programa Sygate Personal Firewall. Para obter informações adicionais sobre como remover ou sobre como configurar Sygate Personal Firewall, consulte a documentação do programa.

importante Recomendamos que você ajudar a proteger seu computador usando um programa de firewall. Se você decidir remover o programa Sygate Personal Firewall, recomendamos que você considere uma das seguintes soluções:
  • Instalar e configurar um programa de firewall de terceiros diferentes.
  • Ativar o programa de Firewall do Windows.

    Observação Por padrão, ele estará ativado quando você instala o Windows XP SP2.
Referências
Para obter informações adicionais, clique no número abaixo para ler o artigo na Base de dados de Conhecimento da Microsoft:
843090Descrição do recurso Firewall do Windows no Windows XP Service Pack 2
winxpsp2 xpsp2

Os produtos de terceiros mencionados neste artigo são fabricados por empresas que são independentes da Microsoft. A Microsoft não oferece garantia, implícita ou não, em relação ao desempenho ou à confiabilidade desses produtos.

Aviso: este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 873152 - Última Revisão: 12/08/2015 07:56:16 - Revisão: 4.5

Microsoft Windows XP Home Edition Service Pack 2 (SP2), Microsoft Windows XP Professional Service Pack 2 (SP2)

  • kbnosurvey kbarchive kbmt kbmaintenance kbperformance kbconfig kbappcompatibility kbdiskmemory kbfirewall kberrmsg kbtshoot kbprb KB873152 KbMtpt
Comentários