WinWord: Como incorporar uma apresentação do Microsoft PowerPoint

IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.

Clique aqui para ver a versão em Inglês deste artigo: 88000
Este artigo foi arquivado. É oferecido "como está" e não será mais atualizado.
Sumário
Este artigo descreve como incorporar um slide da versão 3.0 ou posterior do Microsoft PowerPoint para Windows em um documento do Windows usando a área de transferência do Microsoft Word.

Para incorporar um slide do PowerPoint para Windows, você deve estar no modo de classificação de slides. Em qualquer outro modo de exibição, o PowerPoint copia as informações para a área de transferência no formato de imagem somente. Quando você escolhe Colar especial no menu Editar no Word para Windows, a fonte está listada como desconhecido.
Mais Informações
Para incorporar corretamente um slide da versão 3.0 ou posterior do Microsoft PowerPoint para Windows em um documento do Windows do Microsoft Word, use as seguintes etapas:

  1. No PowerPoint para Windows, clique em classificação de slides no menu Exibir para exibir os slides da apresentação no modo de classificação de slides.
  2. Selecione o slide que você deseja incorporar no Word para Windows documento.
  3. No menu Editar, clique em Copiar.
  4. Alterne para o Word para Windows. Abra o documento no qual você deseja incorporar o slide do PowerPoint.
  5. Posicione o ponto de inserção onde você deseja incorporar o slide.
  6. No menu Editar, clique em Colar especial. Em tipo de dados, selecione o objeto de slide do PowerPoint e, em seguida, clique em OK.
Agora é incorporado ao slide selecionado. Se você quiser editar o slide no PowerPoint, clique duas vezes o slide incorporado.
Referências
Páginas de "Microsoft PowerPoint manual", versão 3.0, 11, 39 41, 53, 110, 557

"Microsoft Word para o guia do usuário do Windows," versão 2.0, páginas 111 110, 682 683, 691 693
2.0 6.0 word7 word6 winword 7.0 word95 Vinculando incorporação ppoint 3.0 OLE ppt8 winword2 8.0 link

Aviso: este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 88000 - Última Revisão: 12/04/2015 09:16:44 - Revisão: 2.3

Microsoft Word 2.0 Standard Edition, Microsoft Word 2.0a, Microsoft Word for Windows 2.0b, Microsoft Word 2.0c, Microsoft Word 6.0 Standard Edition, Microsoft Word 6.0a, Microsoft Word 6.0c, Microsoft Word 95 Standard Edition, Microsoft Word 95a, Microsoft Word 97 Standard Edition, Microsoft PowerPoint 3.0 Standard Edition, Microsoft PowerPoint 4.0 Standard Edition, Microsoft PowerPoint 95 Standard Edition, Microsoft PowerPoint 97 Standard Edition

  • kbnosurvey kbarchive kbmt kbhowto KB88000 KbMtpt
Comentários