Informações do Exchange Server não estão sincronizadas no Entourage

IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.

Clique aqui para ver a versão em Inglês deste artigo: 884988
Este artigo foi arquivado. É oferecido "como está" e não será mais atualizado.
Sintomas
Quando você configura uma conta do Microsoft Exchange Server na Microsoft Entourage 2004 para Mac, informações sobre seu email, sobre seus contatos e sobre seu calendário não estão sincronizadas conforme o esperado.

Quando você tentar exibir a lista de pasta para a conta do Exchange Server no Entourage, você vê um status que é semelhante à seguinte, onde name é o nome de conta da conta de servidor Exchange:
name(não conectado)


Você não recebe qualquer mensagem de erro.
Causa
Esse comportamento ocorre se as informações de rede no System Preferences no Macintosh OS x está incorreto. Essa informação é necessária para se conectar à sua conta do Exchange Server.
Resolução
Para resolver esse problema, contate seu administrador de sistema para obter as informações de rede.

Aviso: este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 884988 - Última Revisão: 01/12/2015 00:51:28 - Revisão: 1.2

Microsoft Entourage 2004 for Mac

  • kbnosurvey kbarchive kbmt kbtshoot kbprb KB884988 KbMtpt
Comentários