"Chave do produto inválida" mensagem de erro quando você tenta iniciar o Word o recurso Iniciar tarefa do Works Suite

IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.

Clique aqui para ver a versão em Inglês deste artigo: 888557
Este artigo foi arquivado. É oferecido "como está" e não será mais atualizado.
Sintomas
Quando você tenta iniciar o Microsoft Word do recurso Iniciar tarefa do Microsoft Works Suite, você receber a seguinte mensagem de erro:
Chave de produto inválida
Causa
Esse problema pode ocorrer se uma das seguintes condições for verdadeira:
  • Você digitou um número incorreto de chave de CD durante a instalação do Works Suite.
  • Você ter a software de avaliação do Microsoft Office Professional Edition instalada em seu computador.
  • Você tem uma versão anterior do Microsoft Word ou do Microsoft Office já instalado no computador.
  • O rótulo de chave de produto não foi impresso corretamente.
Resolução
Para resolver esse problema, use um dos seguintes métodos.

Método 1: Double-check o número de chave de CD

Determinados números e letras podem ser difícil distinguir com a fonte que é usada para o rótulo de chave de produto, como 1 e, 0 e O, 5 e S. Rerun o programa de instalação do Works Suite, e em seguida, clique duas vezes para garantir que você estiver inserindo o número de chave de CD correto.

Método 2: Remover a versão anterior do Word, Office ou o software de avaliação do Office Professional Edition

Para remover a versão anterior do Word, Office, ou o software de avaliação do Office Professional Edition, execute estas etapas.

Observação Como existem várias versões do Microsoft Windows, as seguintes etapas podem ser diferentes no seu computador. Se estiverem, consulte a documentação do produto para concluir estas etapas.
  1. Clique em Iniciar e em seguida, clique em Painel de controle .
  2. Clique em Adicionar ou remover programas .
  3. Na lista programas instalados , clique no programa que você deseja remover e, em seguida, clique em Remover .
  4. Depois de remover a versão anterior do Word, Office ou o software de avaliação do Office Professional Edition, insira o CD-ROM do Works Suite e, em seguida, instalar o Word.

Método 3: Atendimento Microsoft para obter uma chave do CD de substituição

Para obter uma chave de CD para iniciar o Word no Works Suite de substituição, contate a ativação do Microsoft Office.

Para obter mais informações sobre como contatar a activação do Office, clique no número abaixo para ler o artigo na Base de dados de Conhecimento da Microsoft:
326851Ativação e registro de um produto da Microsoft
Mais Informações
Para obter mais informações sobre o software de avaliação do Office Professional Edition, visite o seguinte site:
works2005 workssuite2005 wks2005 word2002 wd2003 works2003 workssuite2003 works2004 workssuite2004 prb OFFXP OFF2000 CD chave OFF

Aviso: este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 888557 - Última Revisão: 12/09/2015 01:51:51 - Revisão: 5.0

Microsoft Word 2002 Standard Edition, Microsoft Works Suite 2005, Microsoft Works Suite 2004 Standard Edition, Microsoft Works Suite 2003 Standard Edition, Microsoft Works Suite 2006

  • kbnosurvey kbarchive kbmt kbprb KB888557 KbMtpt
Comentários