Você está offline; aguardando reconexão

Mensagem de erro ao tentar exportar dados para o Microsoft Excel do Microsoft Dynamics CRM: "Problemas durante o carregamento"

IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.

Clique aqui para ver a versão em Inglês deste artigo: 911318
O hotfix discutido neste artigo não está disponível para a versão em chinês do Microsoft Dynamics CRM ou para a versão em japonês do Microsoft Dynamics CRM.
Sintomas
Quando você tentar exportar dados do Microsoft Dynamics CRM para o Microsoft Excel, os dados não são exportados. Além disso, você receber a seguinte mensagem de erro:
Problemas durante a carga

Problemas fornecidas nas seguintes áreas durante o carregamento:

Configuração de pasta de trabalho



Um arquivo de log foi criado listando os avisos de carga. Este arquivo foi salvo no seguinte local: C:\Documents and Settings\ username Settings\Temporary Internet Files\Content.MSO\ filename. log.
Causa
Esse problema pode ocorrer se um nome de exibição for mais de 25 caracteres e se o nome do modo de exibição contém um ou mais dos seguintes caracteres:
  • (<) Sinal de menor que
  • Maior que (>) de sinal
  • Aspas ("")
  • Apóstrofo (')
  • E comercial (&)
Resolução
Esse problema é corrigido no Update Rollup 1 do Microsoft Dynamics CRM 3.0. Para obter mais informações, clique no número abaixo para ler o artigo na Base de dados de Conhecimento da Microsoft:
922815Pacote cumulativo de atualizações 1 para o Microsoft Dynamics CRM 3.0 está disponível
Para SPLA: Esse problema é corrigido no Update Rollup 1 para o Microsoft Dynamics CRM 3.0 Professional Edition for Service Providers. Para obter mais informações, clique no número abaixo para ler o artigo na Base de dados de Conhecimento da Microsoft:
935731Pacote cumulativo de atualizações 1 para o Microsoft Dynamics CRM 3.0 Professional Edition for Service Providers está disponível
Situação
A Microsoft confirmou que este é um problema nos produtos da Microsoft listados na seção "Aplica-se a".Esse problema foi corrigido no Microsoft Dynamics CRM 3.0 Update Rollup 1 e no Update Rollup 1 para Microsoft Dynamics CRM 3.0 Professional Edition for Service Providers.
Mais Informações
Para obter mais informações sobre a terminologia que é usada para descrever as atualizações de software da Microsoft, clique nos números abaixo para ler os artigos na Base de dados de Conhecimento da Microsoft:
824684Descrição da terminologia padrão que é usada para descrever as atualizações de software
887283Padrões de nomenclatura do pacote de Microsoft Business Solutions CRM software hotfix e atualização
CRM3 crm30 crm3.0

Aviso: este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 911318 - Última Revisão: 09/19/2007 21:46:17 - Revisão: 4.1

Microsoft CRM 3.0, Microsoft Dynamics CRM 3.0 Professional Edition for Service Providers

  • kbmt kberrmsg kbbug kbexport kbmbsmigrate kbqfe kbhotfixserver KB911318 KbMtpt
Comentários
cument.createElement('meta');m.name='ms.dqp0';m.content='true';document.getElementsByTagName('head')[0].appendChild(m);" onload="var m=document.createElement('meta');m.name='ms.dqp0';m.content='false';document.getElementsByTagName('head')[0].appendChild(m);" src="http://c1.microsoft.com/c.gif?">