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Não é possível se conectar à Internet e você não pode ingressar ou faça logon em domínio se o Windows Server 2003 SP1 estiver instalado no controlador de domínio de autenticação

Support for Windows Server 2003 ended on July 14, 2015

Microsoft ended support for Windows Server 2003 on July 14, 2015. This change has affected your software updates and security options. Learn what this means for you and how to stay protected.

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Sintomas
Considere o seguinte cenário. Um computador cliente com Microsoft Windows XP é parte de um domínio Microsoft Windows Server 2003. Além disso, o Windows Server 2003 Service Pack 1 (SP1) é instalado no controlador de domínio de autenticação. Nesse cenário, você os seguintes sintomas:
  • Você não pode se conectar à Internet.
  • Não é possível ingressar ou logon ao domínio. Portanto, o controlador de domínio é no modo de bloqueio IPsec.
Quando você inicia o componente Serviços IPSEC no controlador de domínio, poderá receber uma mensagem de erro semelhante à seguinte:
O sistema não é possível localizar o arquivo especificado.
Além disso, os seguintes eventos podem ser registrados no log de sistema do servidor:

Tipo de evento: erro
Origem do evento: IPSEC
Categoria do evento: nenhum
IDENTIFICAÇÃO de evento: 4292
Data: Dateime
Tempo: Time08
Usuário: N/d
Computador: COMPUTER_NAME
Descrição:
O driver IPSec entrou no modo de bloqueio. O IPSec descartará todo o tráfego de rede TCP/IP de entrada e saído que não seja permitido pelos isolamentos da diretiva IPSec em tempo de inicialização.

Tipo de evento: erro
Origem do evento: Service Control Manager
Categoria do evento: nenhum
IDENTIFICAÇÃO de evento: 7023
Data: Date
Tempo: Time
Usuário: N/d
Computador: COMPUTER_NAME
Descrição:
Os serviços IPSEC foi finalizado com o seguinte erro: O sistema não é possível localizar o arquivo especificado

Causa
Esse problema pode ocorrer se a chave de registro IPSec\Policy\Local é excluída ou quando há um arquivo corrompido no armazenamento de diretiva. O arquivo pode se tornar corrompido se uma interrupção ocorre quando a diretiva está sendo gravada no disco.
Resolução
importante Esta seção, método ou tarefa contém etapas que informam sobre como modificar o registro. No entanto, sérios problemas poderão ocorrer se você modificar o registro incorretamente. Por isso, certifique-se que você execute essas etapas cuidadosamente. Para proteção adicional, fazer backup do registro antes de modificá-lo. Em seguida, você pode restaurar o registro se ocorrer um problema. Para obter mais informações sobre como fazer backup e restaurar o registro, clique no número abaixo para ler o artigo na Base de dados de Conhecimento da Microsoft:
322756Como fazer backup e restaurar o registro no Windows
Para resolver esse problema, execute essas etapas:
  1. Exclua a sub-chave do registro da diretiva local. Para fazer isso, execute as seguintes etapas:
    1. Clique em Iniciar , clique em Executar , digite regedit na caixa Abrir e, em seguida, clique em OK .
    2. No Editor do Registro, localize e, em seguida, clique na seguinte subchave:
      HKEY_LOCAL_MACHINE\SOFTWARE\Policies\Microsoft\Windows\IPSec\Policy\Local
    3. No menu Editar , clique em Excluir .
    4. Clique em Sim para confirmar que você deseja excluir a subchave.
    5. Feche o Editor do registro
  2. Reconstrua um novo armazenamento de diretiva local. Para fazer isso, clique em Iniciar , clique em Executar , digite regsvr32 polstore.dll na caixa Abrir e, em seguida, clique em OK .
  3. Verifique se o componente Serviços IPSEC está definido como automático e, em seguida, reinicie o controlador de domínio.
Como Contornar
Para contornar temporariamente esse problema, desabilite o componente Serviços IPSEC e, em seguida, reinicie o controlador de domínio.
Referências
Para obter mais informações sobre o modo de bloqueio IPsec. visite o seguinte site da Microsoft:

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Propriedades

ID do Artigo: 912023 - Última Revisão: 02/10/2009 17:12:22 - Revisão: 3.1

Microsoft Windows Server 2003 Service Pack 1

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