Mensagem de erro em um NDR quando você envia uma mensagem de email no Outlook: "Erro: '<E-mail_address> 553 Desculpe, esse domínio não estiver na minha lista de permitidos hosts RPC'."

O suporte para o Office 2003 terminou

A Microsoft terminou o suporte para o Office 2003 em 8 de abril de 2014. Esta alteração afetou as suas atualizações de software e opções de segurança. Saiba o que isto significa para você e como permanecer protegido.

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Sintomas
Quando você envia uma mensagem de email no Microsoft Outlook, você receberá um relatório de não-entrega (NDR) que contém uma mensagem de erro é semelhante a seguinte mensagem de erro:
Erro: E-mail_address 553 Desculpe, não nesse domínio é na minha lista de hosts RPC permitidos".
Observação O nome de exibição poderá ser incluído na mensagem de erro em vez do endereço de email.
Causa
Esse problema ocorre quando o servidor SMTP requer autenticação. Esse problema também pode ocorrer quando o provedor de serviços Internet (ISP) e o provedor de email são duas entidades diferentes.
Resolução
Para resolver esse problema use um ou ambos dos seguintes métodos.

Observação Como existem várias versões do Microsoft Outlook, as seguintes etapas podem ser diferentes no seu computador. Se forem, consulte a documentação do produto para concluir estas etapas.

Método 1. Habilitar a autenticação

Para habilitar a autenticação:
  1. Inicie o Outlook 2003.
  2. No menu Ferramentas , clique em Contas de email , clique em Exibir ou alterar contas de email existentes e em seguida, clique em Avançar .
  3. Na coluna nome , clique na conta de email necessário e, em seguida, clique em Alterar .
  4. Clique em Mais configurações e clique na guia Servidor de saída .
  5. Clique para selecionar a caixa de seleção Meu servidor de saída (SMTP) requer autenticação . Se o servidor SMTP for diferente do seu servidor de email de entrada, vá para a etapa 6. Se seu servidor de email de entrada também for o servidor SMTP, clique em usar as mesmas configurações de Meu servidor de entrada . Vá para a etapa 7.
  6. Se o servidor SMTP for diferente do seu servidor de email de entrada, execute estas etapas:
    1. Clique em fazer logon usando .
    2. Na caixa Nome de usuário e na caixa senha , digite o nome de usuário apropriado e a senha.
    3. Clique para selecionar a caixa de seleção Lembrar senha .
  7. Clique em OK , clique em Avançar e, em seguida, clique em Concluir .
  8. Envie a mensagem de email. Se esse método não resolver o problema, vá para o "método 2. Verifique se o servidor correto está configurado."

Método 2. Verifique se o servidor correto está configurado

Se o provedor de serviços de Internet e o provedor de email são entidades diferentes, você deve configurar o nome do servidor ISP no Outlook:
  1. Inicie o Outlook 2003.
  2. No menu Ferramentas , clique em Contas de email , clique em Exibir ou alterar contas de email existentes e em seguida, clique em Avançar .
  3. Na coluna nome , clique na conta de email necessário e, em seguida, clique em Alterar .
  4. Na caixa servidor de email de saída (SMTP) , digite o nome do servidor do ISP. Por exemplo, você pode digitar ISP_Server.contoso.com . Você também pode digitar o endereço IP do servidor.
  5. Clique em Avançar e, em seguida, clique em Concluir .
  6. Envie a mensagem de email.

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Propriedades

ID do Artigo: 912163 - Última Revisão: 12/09/2015 04:04:15 - Revisão: 2.2

Microsoft Office Outlook 2003, Microsoft Outlook 2002 Standard Edition, Microsoft Outlook 2000, Microsoft Outlook 98 Standard Edition

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