Mensagem de erro ao tentar entrar para o cartão de crédito processamento site no Accounting Express, no Contabilidade Professional ou no Small Business Accounting 2006: "Falha na conexão para o site de aplicativo de cartão de crédito"

IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.

Clique aqui para ver a versão em Inglês deste artigo: 917774
Este artigo foi arquivado. É oferecido "como está" e não será mais atualizado.
Sintomas
Tentar entrar no site de processamento do cartão de crédito para que você possa gerenciar um cartão de crédito no Microsoft Office Accounting Express, no Microsoft Office Accounting Professional ou no Microsoft Office Small Business Accounting 2006. Nessa situação, você recebe a seguinte mensagem de erro:
Falha ao conectar ao site de aplicativo cartão de crédito. Verifique sua conexão com a internet e tente novamente mais tarde.
Esse problema ocorre ao tentar entrar usando seu endereço de email e sua senha para configurar o cartão de crédito serviço de processamento.
Causa
Esse problema pode ocorrer porque um ou mais das seguintes condições são verdadeiras:
  • As configurações de conexão do Microsoft Internet Explorer estão incorretas.
  • O endereço de email ou a senha está incorreta.
Resolução
Para resolver esse problema, execute essas etapas:
  1. Inicie o Internet Explorer.
  2. No menu Ferramentas , clique em Opções da Internet .
  3. Na guia Geral , clique em Excluir Cookies em arquivos de Internet temporários .
  4. Na caixa de diálogo Excluir Cookies , clique em OK .
  5. Na guia Geral , clique em Excluir arquivos em arquivos de Internet temporários .
  6. Na caixa de diálogo Excluir arquivos , clique em OK .
  7. Na guia conexões , clique em Configurações da LAN .
  8. Marque a caixa de seleção detectar automaticamente as configurações e, em seguida, clique em OK .
  9. Selecione a empresa e, em seguida, clique em Preferências .
  10. Clique na guia Geral .
  11. Clique em Restaurar configurações padrão , clique em OK e em seguida, clique em OK novamente.
  12. Tente entrar no site de processamento do cartão de crédito.
anotações
  • Se esse problema ocorrer após a etapa 12, verifique se o endereço de email e a senha estão corretos. Para fazer isso, visite o seguinte site:
  • Você também pode contatar o suporte Microsoft para obter ajuda. Para fazer isso, visite o seguinte site:
MOA

Aviso: este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 917774 - Última Revisão: 01/15/2015 15:05:04 - Revisão: 4.0

Microsoft Office Accounting Professional 2008, Microsoft Office Accounting Professional 2007, Microsoft Office Accounting Express 2008, Microsoft Office Accounting Express 2007, Microsoft Office Small Business Accounting 2006

  • kbnosurvey kbarchive kbmt kbtshoot kberrmsg kbmbsmigrate kbprb KB917774 KbMtpt
Comentários