Entrar

Mensagem de erro quando você envia uma mensagem de email no Microsoft Dynamics CRM 3.0: "Você não tem privilégios suficientes para acessar o objeto Microsoft CRM ou para executar a operação solicitada"

IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.

920859
Este artigo foi arquivado. É oferecido "como está" e não será mais atualizado.
O hotfix discutido neste artigo não está disponível para a versão em chinês do Microsoft Dynamics CRM ou para a versão em japonês do Microsoft Dynamics CRM.
Sintomas
Quando você envia uma mensagem de email no cliente Microsoft Dynamics CRM 3.0 para Microsoft Office Outlook, você recebe a seguinte mensagem de erro:
Você não tem privilégios suficientes para acessar o objeto do Microsoft CRM ou para executar a operação solicitada. Para obter mais informações, contate o administrador do sistema.

Você deseja enviar o email?

Se você clicar em Sim, o email será enviado, mas nenhuma atividade correspondente será criada no Microsoft CRM.
Causa
Esse problema pode ocorrer quando todas as seguintes condições forem verdadeiras:
  • Você tem uma função de segurança restrito no Microsoft Dynamics CRM 3.0.
  • Vários contatos, contas, clientes potenciais, filas ou usuários que o mesmo endereço de email.
Resolução
Esse problema é corrigido no Update Rollup 2 do Microsoft Dynamics CRM 3.0. Para obter mais informações, clique no número abaixo para ler o artigo na Base de dados de Conhecimento da Microsoft:
927751Cumulativo de atualizações 2 está disponível para o Microsoft Dynamics CRM 3.0
Esse problema é corrigido no Update Rollup 1 para o Microsoft Dynamics CRM 3.0 Professional Edition for Service Providers. Para obter mais informações, clique no número abaixo para ler o artigo na Base de dados de Conhecimento da Microsoft:
935731Pacote cumulativo de atualizações 1 para o Microsoft Dynamics CRM 3.0 Professional Edition for Service Providers está disponível
Mais Informações
Para obter mais informações sobre a terminologia que é usada para descrever as atualizações de software da Microsoft, clique nos números abaixo para ler os artigos na Base de dados de Conhecimento da Microsoft:
824684Descrição da terminologia padrão que é usada para descrever as atualizações de software
887283Padrões de nomenclatura do pacote de Microsoft Business Solutions CRM software hotfix e atualização
CRM3 crm30 crm3.0

Aviso: Este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 920859 - Última Revisão: 01/15/2015 17:55:20 - Revisão: 2.1

  • Microsoft CRM 3.0
  • Microsoft CRM client for Microsoft Office Outlook
  • Microsoft Dynamics CRM 3.0 Professional Edition for Service Providers
  • kbnosurvey kbarchive kbmt kberrmsg kbfix kbbug kbmbsemail kbhotfixserver kbqfe kbmbsmigrate KB920859 KbMtpt
Comentários