Você está offline; aguardando reconexão

O dispositivo de áudio em um computador baseado no Windows Vista não funciona após você usar o cliente baseado no Windows Live Meeting 2007 para ingressar em uma conferência

IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.

Clique aqui para ver a versão em Inglês deste artigo: 938287
Sintomas
O dispositivo de áudio não funciona em um computador baseado no Windows Vista após usar o cliente baseado em Windows Microsoft Office Live Meeting 2007 para ingressar em uma conferência.
Causa
Esse problema ocorre quando há um conflito entre o Windows O reconhecimento de fala no Windows Vista e o cliente do Live Meeting 2007. Quando Inicia o Windows Vista, também inicia o reconhecimento de fala do Windows. Portanto, o cliente do Live Meeting 2007 não pode usar o dispositivo de áudio.
Resolução
Para resolver esse problema, certifique-se de que nenhum aplicativo tem controle exclusivo do dispositivo de áudio. Para fazer isso, execute essas etapas:
  1. Clique em Iniciar, clique em controle painel e clique duas vezes em sons.
  2. Na caixa de diálogo som, clique na guia de reprodução, clique no dispositivo de alto-falante e clique em Propriedades.
  3. Clique na guia Avançado, clique para desmarcar Permitir aplicativos assumir controle exclusivo deste dispositivo caixa de seleção e clique em OK.
  4. Na caixa de diálogo som, clique na guia gravação, clique no dispositivo de microfone e clique em Propriedades.
  5. Clique na guia Avançado, clique para desmarcar Permitir aplicativos assumir controle exclusivo deste dispositivo caixa de seleção e clique em OK.

Aviso: este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 938287 - Última Revisão: 09/20/2007 04:46:52 - Revisão: 1.6

Microsoft Office Live Meeting 2007

  • kbmt kbexpertiseinter kbtshoot kbprb KB938287 KbMtpt
Comentários