Você não recebe uma mensagem de email de validação do HealthVault depois de você se inscrever para uma conta HealthVault

IMPORTANTE: Este artigo foi traduzido pelo software de tradução automática da Microsoft e eventualmente pode ter sido editado pela Microsoft Community através da tecnologia Community Translation Framework (CTF) ou por um tradutor profissional. A Microsoft oferece artigos traduzidos automaticamente por software, por tradutores profissionais e editados pela comunidade para que você tenha acesso a todos os artigos de nossa Base de Conhecimento em diversos idiomas. No entanto, um artigo traduzido pode conter erros de vocabulário, sintaxe e/ou gramática. A Microsoft não é responsável por qualquer inexatidão, erro ou dano causado por qualquer tradução imprecisa do conteúdo ou por seu uso pelos nossos clientes.

Clique aqui para ver a versão em Inglês deste artigo: 943428
Sintomas
Após se inscrever para uma conta do Microsoft HealthVault, você não recebe uma mensagem de email de validação de HealthVault. Portanto, você não pode validar seu endereço de email HealthVault.
Causa
Esse problema ocorre se as seguintes condições forem verdadeiras:
  • Você se inscrever para uma nova conta de email do Windows Live Hotmail enquanto você se inscrever para uma nova conta de HealthVault.
  • Você não entrar Windows Live Hotmail antes de concluir a inscrição para a conta HealthVault.
Esse problema ocorre porque a pasta caixa de entrada para a conta do Windows Live Hotmail não é criada até que você entrar na conta do Windows Live Hotmail. Portanto, se você não entrar na conta do Windows Live Hotmail antes de concluir a inscrição para uma conta HealthVault, a mensagem de email de validação HealthVault envia para seu endereço de email do Windows Live Hotmail não pode ser entregue.
Resolução
Para resolver esse problema, execute as seguintes etapas:
  1. Entrar na conta do Windows Live Hotmail. Para fazer isso, visite o seguinte site da Microsoft e, em seguida, clique no link do Hotmail :
  2. Abra sua conta de HealthVault.
  3. Clique no Perfil de contae, em seguida, clique no link clique aqui para reenviar o email de validação .

Aviso: este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 943428 - Última Revisão: 02/09/2016 02:14:00 - Revisão: 2.0

Microsoft HealthVault Account

  • kbexpertisebeginner kbtshoot kberrmsg kbprb kbmt KB943428 KbMtpt
Comentários