Entrar

Um computador não retoma do modo de suspensão após uma instalação autônoma do Windows Vista

IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.

946485
Este artigo foi arquivado. É oferecido "como está" e não será mais atualizado.
Sintomas
Quando um comando RunSynchronous é executado por um longo tempo durante o modo de auditoria de uma instalação autônoma do Windows Vista, o computador baseado no Windows Vista pode entrar um estado de suspensão. Nesse cenário, se a senha do administrador não for definida, o computador não retoma do modo de suspensão automaticamente. O computador pode estar bloqueado permanentemente e você pode ter que reinstalar o sistema operacional para recuperar.
Causa
Esse problema ocorre se a senha do administrador não está definida e se o computador entrar no estado de energia mais baixo, como suspensão ou hibernação.

Aviso: Este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 946485 - Última Revisão: 01/16/2015 10:15:10 - Revisão: 1.0

  • Windows Vista Enterprise 64-bit edition
  • Windows Vista Home Basic 64-bit edition
  • Windows Vista Home Premium 64-bit edition
  • Windows Vista Ultimate 64-bit edition
  • Windows Vista Business
  • Windows Vista Business 64-bit edition
  • Windows Vista Enterprise
  • Windows Vista Home Basic
  • Windows Vista Home Premium
  • Windows Vista Ultimate
  • kbnosurvey kbarchive kbmt kbtshoot kbinfo KB946485 KbMtpt
Comentários