Você está offline; aguardando reconexão

Compartilhamentos de rede param de responder após algum tempo no Windows Server 2003 ou 2008 ou 2008 R2 com base no computador baseado em-que executa o Symantec Endpoint Protection antes para 11.0.4202 (MP2 MR4) ou o Symantec AntiVirus 10.2 e recebe uma mensagem de erro

Support for Windows Server 2003 ended on July 14, 2015

Microsoft ended support for Windows Server 2003 on July 14, 2015. This change has affected your software updates and security options. Learn what this means for you and how to stay protected.

IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.

Clique aqui para ver a versão em Inglês deste artigo: 948732
Sintomas
Tentativa de acessar compartilhamentos de rede em um Windows Server 2003 ou 2008 ou o computador com base em R2 2008. Em seguida, perceba que compartilhamentos de rede param de responder após algum tempo e você receber uma das seguintes mensagens de erro.

Mensagem de erro 1

O caminho de rede não foi encontrado.

Mensagem de erro 2

O nome de rede especificado não está mais disponível.
Observação: Você não pode enfrentar esse problema por algum tempo depois de reiniciar o computador.
Causa
Esse problema ocorre se você tiver instalado o Symantec Endpoint Protection 11.0, software 11.1 ou 11.2 do Windows Server 2003 ou no computador com base em R2 2008 ou 2008. O nome do arquivo do driver que causa esse problema é SRTSP.sys ou SRTSP64.sys.
Resolução
Para resolver esse problema, siga as instruções fornecidas pela Symantec para atualizar o software para a versão mais recente do Symantec Endpoint Protection ou Symantec AntiVirus. Para obter mais informações, visite o seguinte artigo da Base de dados de Conhecimento da Symantec: Para obter mais informações sobre como obter suporte para esses produtos, visite:

http://service1.symantec.com/SUPPORT/ent-security.nsf/docid/2007121216494948
A Microsoft fornece informações de contato de terceiros para ajudar você a encontrar suporte técnico. Essas informações de contato podem ser alteradas sem aviso prévio. A Microsoft não garante a precisão dessas informações de contatos de terceiros.
Mais Informações
Para obter mais informações, consulte os seguintes artigos da base de dados de Conhecimento da Microsoft: 961654 um conexão a um servidor com base no Windows Server 2008 de compartilhamento de arquivos cai inesperadamente se o servidor tem o Symantec Endpoint Protection antes que 11.0.4202 (MP2 MR4) ou Symantec AntiVirus 10.2 instalado

961293 Não é possível acessar compartilhamentos "O nome de rede especificado não está mais disponível" quando Symantec Endpoint Protection antes para 11.0.4202 (MP2 MR4) ou o Symantec AntiVirus 10.2 estiverem instalados no Windows 2003, 2008 ou 2008 Server R2

http://support.microsoft.com/kb/961293

953615 Clientes não é possível obter o endereço IP de um Windows Server 2003, servidor DHCP com o Symantec Endpoint Protection antes 11.0.4202 (MP2 MR4) ou o Symantec AntiVirus 10.2installed baseadas em 2008 ou 2008 R2

http://support.microsoft.com/kb/953615

923360 Você pode ter vários problemas ao trabalhar com arquivos pela rede em um computador Windows Server 2003 ou Windows 2000 Server

http://support.microsoft.com/default.aspx?scid=kb;EN-US;923360

822219 Seu sistema pára de responder, você enfrentar desempenho do servidor de arquivos lenta ou atrasos ocorrem quando você trabalha com arquivos localizados em um servidor de arquivos

http://support.microsoft.com/default.aspx?scid=kb;EN-US;822219


A Microsoft fornece informações de contato de terceiros para ajudar você a encontrar suporte técnico. Essas informações de contato podem ser alteradas sem aviso prévio. A Microsoft não garante a precisão dessas informações de contatos de terceiros. Os produtos de terceiros mencionados neste artigo são fabricados por empresas independem da Microsoft. A Microsoft não dá nenhuma garantia, implícita ou não, sobre o desempenho ou confiabilidade desses produtos.

Propriedades

ID do Artigo: 948732 - Última Revisão: 02/20/2009 05:35:03 - Revisão: 3.1

Microsoft Windows 2000 Advanced Server, Microsoft Windows 2000 Datacenter Server, Microsoft Windows 2000 Server, Microsoft Windows Server 2003, Datacenter Edition (32-bit x86), Windows Server 2008 Datacenter without Hyper-V, Windows Server 2008 Enterprise without Hyper-V, Windows Server 2008 for Itanium-Based Systems, Windows Server 2008 R2 Datacenter, Windows Server 2008 R2 Datacenter without Hyper-V, Windows Server 2008 R2 Enterprise, Windows Server 2008 R2 Enterprise without Hyper-V, Windows Server 2008 R2 Standard, Windows Server 2008 R2 Standard without Hyper-V, Windows Server 2008 Standard without Hyper-V, Windows Server 2008 Datacenter, Windows Server 2008 Enterprise, Windows Server 2008 Standard, Windows Web Server 2008, Microsoft Windows Small Business Server 2003 Premium Edition

  • kbmt kbexpertiseinter kbtshoot kbprb KB948732 KbMtpt
Comentários
rite(" d"; document.getElementsByTagName("head")[0].appendChild(m);