Você não pode criar uma nova organização do CRM, usando o Gerenciador de implantação no Microsoft Dynamics CRM 4.0

IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.

Clique aqui para ver a versão em Inglês deste artigo: 950128
Este artigo foi arquivado. É oferecido "como está" e não será mais atualizado.
Sintomas
Você não pode criar uma nova organização do CRM, usando o Gerenciador de implantação no Microsoft Dynamics CRM 4.0.
Causa
Esse problema ocorre porque o campo de moeda está indisponível no formulário.
Resolução
Esse problema é corrigido no pacote cumulativo de atualização cumulativa mais recente para o Microsoft Dynamics CRM 4.0. Para obter mais informações, clique no número abaixo para ler o artigo na Base de dados de Conhecimento da Microsoft:
949256Hotfixes e atualizações do Microsoft Dynamics CRM 4.0
Mais Informações
Esse problema pode ocorrer em outros idiomas disponíveis, como francês. Outras versões de idioma são lançados em compilação 4.0.7333.113 são afetados da mesma maneira.

Aviso: este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 950128 - Última Revisão: 01/15/2015 10:00:10 - Revisão: 3.0

Microsoft Dynamics CRM 4.0

  • kbnosurvey kbarchive kbmt kbexpertisebeginner kbtshoot kbmbsmigrate kbprb kbexpertiseinter KB950128 KbMtpt
Comentários