Alterar a fonte padrão no PowerPoint

Em vez de alterar fontes em seus slides um por um, você pode alterar as fontes padrão para toda a apresentação. O emparelhamento de fontes (fonte de header, fonte do corpo) é uma decisão de design importante em PowerPoint.

  1. Clique em Exibir > Slide Mestre.

    O botão Slide Master está na guia Exibir da faixa de opções.
  2. Na guia Slide Master, clique no menu suspenso Fontes. Selecione a fonte que você deseja usar para todos os slides da apresentação. Você não precisa escolher entre os pares de fontes pré-definidos no menu; escolha Personalizar Fontes na parte inferior do menu para selecionar suas próprias fontes. 

    No menu suspenso Fontes, você pode selecionar a fonte que deseja.

    Observação: Todas as alterações feitas no slide mestre afetam todos os slides que usam o mestre.

  3. Clique em Fechar Exibição Mestra. O texto em toda a apresentação é atualizado automaticamente para a nova fonte.

Criar um modelo para salvar sua fonte padrão

Você pode salvar as atualizações de fonte padrão acima criando um PowerPoint modelo. Este modelo salva as atualizações de fonte e pode ser usado em futuras apresentações.

  1. Clique em Arquivo > Salvar Como.

  2. Clique em Computador > Procurar.

  3. Navegue até C:\Users\<your username>\Documents\Custom Office Templates.

  4. Digite o nome do modelo na caixa Nome do Arquivo. Clique no menu suspenso Salvar como tipo e clique em Modelo do PowerPoint.

    Na caixa "Salvar como tipo", escolha Modelo do PowerPoint.
  5. Clique em Salvar.

    Observação: Você pode acessar seu modelo ao criar uma nova apresentação. Clique em Arquivo > Novoe clique > Modelos personalizados do Office para encontrar seu modelo.

    Na página Arquivo Novo, selecione Personalizado para acessar o modelo criado.

Início da página

Confira também

Precisa de mais ajuda?

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

×