Criar blocos de texto reutilizáveis para mensagens de email

Criar blocos de texto reutilizáveis para mensagens de email

O recurso de partes rápidas no Outlook fornece blocos de construção, pedaços reutilizáveis de conteúdo ou outras partes de mensagens de email armazenadas nas galerias. Você pode acessar e reutilizar os bloco de construção a qualquer momento. Você também pode salvar blocos de construção e distribuí-los com modelos para que outras pessoas possam usar os blocos de construção que você criou.

  1. Selecione o conteúdo ou a parte da mensagem de email que você deseja armazenar como um bloco de construção reutilizável.

    Para armazenar a formatação de parágrafo, como recuo, alinhamento, espaçamento entre linhas e paginação, com a entrada, inclua a marca de parágrafo ( Marca de parágrafo ) na seleção.

    Observação:  Para exibir as marcas de parágrafo, na guia Formatar texto , clique no botão parágrafo .

  2. Na guia Inserir, no grupo Texto, clique em Partes Rápidas.

  3. Clique em Salvar Seleção na Galeria de Partes Rápidas.

  4. Preencha as informações da caixa de diálogo Criar Novo Bloco de Construção:

    • Nome     Digite um nome exclusivo para o bloco de construção.

    • Galeria     Selecione a galeria na qual você deseja que o bloco de construção seja exibido.

    • Categoria     Selecione uma categoria, como Geral ou Interno, ou crie uma nova categoria.

    • Descrição     Digite uma descrição para o bloco de construção.

    • Salvar em     Clique no nome do modelo na lista suspensa.

      Um modelo deve estar aberto para ser exibido na lista suspensa de nomes de modelos.

    • Opções     Escolha uma das seguintes opções:

      • Selecione inserir em seu próprio parágrafo para colocar o conteúdo em seu próprio parágrafo, mesmo se o cursor do usuário estiver no meio de um parágrafo.

      • Selecione Inserir conteúdo em sua própria página para colocar o conteúdo em sua própria página.

      • Selecione Inserir somente conteúdo para o conteúdo restante.

Início da Página

Você deve ter pelo menos um bloco de construção salvo para executar esta tarefa.

  1. Clique onde você deseja inserir um bloco de construção na mensagem de email.

  2. Na guia Inserir, no grupo Texto, clique em Partes Rápidas.

  3. Clique com o botão direito do mouse no painel de galeria. Se você vir o bloco de construção desejado, selecione-o. Se você não vir o bloco de construção, no menu de atalho, clique em organizar e excluir.

    Se você souber o nome do bloco de construção, clique em nome para classificar por nome.

  4. Selecione o bloco de construção e clique em Inserir.

Início da Página

  1. Na guia Inserir, no grupo Texto, clique em Partes Rápidas.

  2. Clique com o botão direito do mouse no painel galeria e, no menu de atalho, clique em organizar e excluir.

    Se você souber o nome do bloco de construção, clique em nome para classificar por nome.

  3. Clique no nome do bloco de construção que você deseja renomear e, em seguida, clique em Editar propriedades.

  4. Na caixa de diálogo Modificar bloco de construção , digite um novo nome para a entrada e clique em OK.

  5. Quando for perguntado se você deseja redefinir a entrada do bloco de construção, clique em Sim.

Início da Página

Você pode acessar e reutilizar blocos de construção a qualquer momento. Você também pode distribuir blocos de construção com modelos. Por exemplo, você pode criar blocos de construção em um modelo e distribuir o modelo para outros usuários, quem pode salvar o modelo na pasta blocos de construção e usar os blocos de construção que você criou.

  1. Clique em novo para criar uma mensagem de email em branco.

  2. Clique em arquivo > salvar como.

    Outlook 2007 somente: clique no botão do Microsoft Office imagem do botão office e, em seguida, clique em salvar como.

  3. Na caixa de diálogo salvar como , na lista salvar como tipo , clique em modelo do Outlook .

  4. Digite um nome para o novo modelo, clique em modelo do Outlook na lista salvar como tipo e, em seguida, clique em salvar.

    Outlook 2007 somente: você também pode salvar o modelo como um modelo do word Macro-Enabled (arquivo. dotm) ou um modelo do Word 97-2003 (arquivo. dot).

  5. No modelo aberto, crie e salve os blocos de construção que você deseja fornecer para outros usuários. Ao preencher as informações na caixa de diálogo criar novo bloco de construção , certifique-se de clicar no nome do modelo na lista salvar em .

    Use o mesmo nome de categoria para todas as opções que você deseja que os usuários tenham para um bloco de construção específico.

    Observação: Depois de salvar o bloco de construção em uma galeria, você pode excluir o conteúdo do modelo. O conteúdo permanecerá associado ao bloco de construção.

  6. Distribua o modelo. Se os destinatários não estiverem familiarizados com o uso de modelos, a orientação está disponível em Enviar uma mensagem de email com base em um modelo.

Início da Página

  1. Abra o modelo que contém o bloco de construção que você deseja excluir.

  2. Na guia Inserir, no grupo Texto, clique em Partes Rápidas.

  3. Clique com o botão direito do mouse no painel galeria e, no menu de atalho, clique em organizar e excluir.

    Se você souber o nome do bloco de construção, clique em nome para classificar por nome.

  4. Selecione a entrada e, em seguida, clique em excluir.

  5. Feche o modelo e, em seguida, clique em Sim quando for solicitado a salvar o modelo.

    O bloco de construção que você excluiu não estará mais disponível nas galerias quando você distribuir o modelo, embora o conteúdo ainda seja exibido no modelo.

Início da Página

Precisa de mais ajuda?

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×