Criar ou atualizar uma linha de base ou um plano provisório na área de trabalho do Project

Criar ou atualizar uma linha de base ou um plano provisório na área de trabalho do Project

Um projeto bem gerenciado geralmente envolve a comparação de um projeto com a versão anterior dele. Essa é uma parte essencial do acompanhamento do seu projeto.

Antes de começar a rastrear seu agenda, no entanto, você precisa definir uma linha de base para poder compará-la com seu agendamento atualizado posteriormente no projeto. À medida que seu projeto avança, você também pode querer salvar um plano provisório periodicamente.

Observação: Para definir ou atualizar uma linha de base ou um plano provisório em um projeto da empresa, você deve estar conectado ao Microsoft Project Server e deve ter as permissões necessárias. Para obter mais informações sobre configurações de permissão, entre em contato com seu servidor administrador.

O que você deseja fazer?

Saiba mais sobre linhas de base e planos provisórios

Os planos de linha de base e intermediação são semelhantes, já que você compara as datas atuais com uma data inicial. Mas eles têm diferenças importantes que você deseja obter reto.

Linhas de base

Uma linha de base é um grupo de quase 20 pontos de referência primários (em cinco categorias: datas de início, datas de término, durações, trabalho e custo estimativas) que você pode definir para registrar o plano de projeto original quando esse plano for concluído e refinado. À medida que o projeto avança, você pode definir linhas de base adicionais (para um total de 11 para cada projeto) para ajudar a medir as alterações no plano. Por exemplo, se seu projeto tiver várias fases, você poderá salvar uma linha de base separada no final de cada fase, para comparar valores planejados com dados reais.

Como a linha de base fornece os pontos de referência em relação aos quais você compara real progresso do projeto, a linha de base deve incluir suas melhores estimativas para duração da tarefa, datas de início e término, custos e outras variáveis de projeto que você deseja monitorar. A linha de base também pode representar uma obrigação contratual para o projeto. Informações de linha de base que diferem consistentemente dos dados atuais podem indicar que seu plano original não é mais preciso, possivelmente porque o escopo precisa de revisão ou porque a natureza do projeto foi alterada. Se o projeto participantes concordar que a diferença o garante, você poderá modificar ou reformular a linha de base a qualquer momento durante o projeto. Você pode descobrir que a definição de várias linhas de base é especialmente útil para projetos longos ou para projetos nos quais a linha de base é tornada irrelevante por alterações significativas em tarefas ou custos agendados.

Planos provisórios

Um plano provisório, por outro lado, é um conjunto de dados do projeto atual que você salva após o início do projeto e que você pode comparar com a linha de base para avaliar o andamento do projeto. Um plano provisório salva apenas dois tipos de informações:

  • Datas de início atuais

  • Datas de fim atuais

Você pode configurar até 10 planos provisórios para um projeto. Se você precisar manter registros de dados de projeto extensivos durante a fase de planejamento, é uma boa ideia definir várias linhas de base em vez de usar planos provisórios. Por exemplo, talvez você queira definir uma linha de base em cada plano principal etapa. Em seguida, se você precisar salvar apenas datas de início da tarefa e datas de fim após o início do projeto, poderá definir vários planos provisórios. Por exemplo, talvez você queira definir um plano provisório mensal ou trimestral.

Definir uma linha de base

  1. Na guia Exibir, no grupo Modos de Exibição de Tarefa, clique em Gráfico de Gantt.

    Imagem da área do Modo de Exibição de Tarefa

  2. Se você estiver definindo uma linha de base para tarefas específicas, selecione as tarefas, incluindo subtarefas e tarefas de resumo, que você deseja incluir em seu plano de linha de base. (Se você estiver definindo uma linha de base para todo o projeto, ignore esta etapa.)

    Dica: Para selecionar tarefas adjacentes, segure SHIFT e clique nas primeiras e últimas tarefas que você deseja. Para selecionar tarefas não adjactivas, segure CTRL e clique em cada tarefa que você deseja. Você pode selecionar até 10 tarefas ao mesmo tempo.

  3. Clique na guia Projeto. No grupo Agendar, aponte para Definir Linha de Basee clique em Definir Linha de Base.

    gráfico da linha de base

  4. Clique em Definir linhade base e selecione a linha de base que você deseja definir.

  5. Em For, faça um dos seguintes:

    • Para definir a linha de base para todos os dados do projeto, clique em Projeto Inteiro.

    • Para definir a linha de base apenas para as tarefas selecionadas no exibição Gráfico de Gantt, clique em Tarefas selecionadas.

  6. Em Roll up baselines, selecione como você deseja que os dados da linha de base sejam rolados para cima:

    • Para todas as tarefas de resumo     Marque essa caixa de seleção se quiser que os dados da linha de base atualizados para as tarefas selecionadas sejam rolados para as tarefas de resumo correspondentes. Caso contrário, os dados da linha de base para tarefas de resumo podem não refletir com precisão os dados da linha de base de subtarefas.

    • De subtarefas a tarefas de resumo selecionadas     Marque essa caixa de seleção se quiser que os dados da linha de base das tarefas de resumo selecionadas sejam atualizados para refletir as exclusões de subtarefas e as tarefas adicionadas para as quais você salvou os valores de linha de base anteriormente.

      Observação: Se você tiver selecionado ambas as subtarefas e suas tarefas de resumo, marque ambas as caixas de seleção.

Definir um plano provisório

  1. Clique na guia Projeto. No grupo Agendar, aponte para Definir Linha de Basee clique em Definir Linha de Base.

    gráfico da linha de base

  2. Clique em Definir plano provisório.

  3. Na caixa Copiar, clique nos valores de início e término ou linha de base que você deseja salvar. (Os valores de início e término atuais e linha de base não são numerados.)

  4. Na caixa Into, clique no nome do plano provisório no qual você deseja copiar os valores.
    Os planos intermediários são armazenados nos campos iniciar e concluir.

    Observação: Se você selecionar uma linha de base na caixa Copiar e outra linha de base na caixa Into, salvará uma linha de base, em vez de um plano provisório. Todos os dados da linha de base serão copiados. Se você selecionar uma linha de base na caixa Copiar e iniciar e concluir um plano provisório na caixa Into, somente a data de início e a data de término da linha de base serão copiadas para o plano provisório.

  5. Clique em Todo o projeto ou tarefas selecionadas para salvar a parte do cronograma que você deseja.

Início da página

Atualizar uma linha de base ou um plano provisório

Se as alterações no seu plano inicial ocorrerem depois de definir uma linha de base ou um plano provisório, você poderá atualizar os dados salvos.

Dica: Se as alterações em seu plano ocorrerem enquanto o projeto estiver em andamento, talvez seja útil salvar um segundo conjunto de dados de linha de base ou provisório, em vez de atualizar seus dados salvos existentes.

  1. Na guia Exibir, no grupo Modos de Exibição de Tarefa, clique em Gráfico de Gantt.

    Imagem da área do Modo de Exibição de Tarefa

  2. No campo Nome da Tarefa, selecione as tarefas, incluindo subtarefas e tarefas de resumo, que tenham dados de linha de base ou provisórios que você deseja atualizar. (Se você estiver atualizando dados de linha de base ou provisórios para todo o projeto, ignore esta etapa.)

    Dica: Para selecionar tarefas adjacentes, segure SHIFT e clique nas primeiras e últimas tarefas que você deseja. Para selecionar tarefas não adjactivas, segure CTRL e clique em cada tarefa que você deseja. Você pode selecionar até 10 tarefas ao mesmo tempo.

  3. Clique na guia Projeto. No grupo Agendar, aponte para Definir Linha de Basee clique em Definir Linha de Base.

    gráfico da linha de base

  4. Siga um destes procedimentos:

    • Se você estiver atualizando uma linha de base, clique em Definir linha de basee selecione a linha de base que deseja atualizar.

    • Se você estiver atualizando um plano provisório, clique em Definir plano provisório. Na lista Copiar, selecione os dados que você está copiando. Na lista Entrar, clique no plano provisório que você deseja atualizar.

  5. Em For, faça um dos seguintes:

    • Para atualizar a linha de base ou os dados provisórios de todo o projeto, clique em Projeto Inteiro.

    • Para atualizar a linha de base ou os dados provisórios apenas para as tarefas selecionadas no exibição Gráfico de Gantt, clique em Tarefas selecionadas.

  6. Em Roll up baselines, selecione como você deseja que os dados da linha de base atualizados sejam rolados para cima:

    • Para todas as tarefas de resumo     Marque essa caixa de seleção se quiser que os dados da linha de base atualizados para as tarefas selecionadas sejam rolados para as tarefas de resumo correspondentes. Caso contrário, os dados da linha de base para tarefas de resumo podem não refletir com precisão os dados da linha de base de subtarefas.

    • De subtarefas a tarefas de resumo selecionadas     Marque essa caixa de seleção se quiser que os dados da linha de base das tarefas de resumo selecionadas sejam atualizados para refletir as exclusões de subtarefas e as tarefas adicionadas para as quais você salvou valores de linha de base anteriormente.

      Observação: Se você tiver selecionado ambas as subtarefas e suas tarefas de resumo, marque ambas as caixas de seleção.

  7. Clique em OK.

  8. Quando solicitado a substituir os dados salvos existentes, clique em Sim.

Analisar dados de linha de base e provisórios

Depois de definir dados de linha de base ou provisórios, você pode compará-los com os dados agendados e reais para ver como seu projeto está monitorando suas metas iniciais.

Exibir informações da linha de base do projeto

Depois de definir uma linha de base para todo o projeto, você pode exibir os dados da linha de base lado a lado com os dados planejados atuais, os dados reais e a variação.

  1. Na guia Projeto, no grupo Propriedades, clique em Informações do Projeto.

    Grupo Propriedades na guia Projeto

  2. Clique em Estatísticas.

Comparar informações de linha de base e agendadas

Você pode comparar informações de linha de base e agendadas de duas maneiras:

  • Para exibir informações de variação em um exibição de planilha, clique na guia Exibir. No grupo Dados, clique em Tabelase, em seguida, Variância.

  • Para exibir informações de variação graficamente, clique na guia Exibir. No grupo Exibições de Tarefa, clique em Gráfico de Gantte clique em Controlar Gantt.

A tabela Variância mostra datas de início e término para informações agendadas e de linha de base, possibilitando avaliar sua previsão de como o projeto progrediria (linha de base) comparando essa previsão com como o projeto está realmente progredindo (real).

Barras real e de linha de base com erro de 2 dias

Se a variação em seu projeto não mostrar os valores esperados, há várias explicações possíveis:

  • Talvez você não tenha definido uma linha de base. A variação é o valor da linha de base em comparação com o valor real de um campo. Se não houver uma linha de base, o Project calculará essa diferença usando um valor 0 para os campos de linha de base, resultando em variâncias tão grandes quanto o próprio campo agendado. Por exemplo, suponha que você tenha um custo agendado de US$ 60 para uma tarefa. Se nenhuma linha de base for definida, o custo da linha de base será $0. O campo Variação de Custo, portanto, mostra US$ 60.

  • Você pode ter definido várias linhas de base, mas o Project usa apenas os valores de linha de base iniciais (ou seja, os valores do campo Linha de Base e não os valores da Linha de Base1 até a Linha de Base10) ao calcular a variação. Nesse caso, você pode ver informações em campos de variação, mas as informações podem parecer desatualizadas e possivelmente muito grandes.

  • Você pode ter adicionado novas tarefas a um projeto, mas não adicionadas ao plano de linha de base. Nesse caso, você pode ver variações que são iguais aos valores agendados.

  • Talvez você não tenha atualizado valores reais para as tarefas concluídas ou em andamento. Nesse caso, as variações podem ser iguais aos valores agendados ou maiores do que você espera.

  • Você pode ter adicionado novas tarefas ou recursos atribuídos e, em seguida, definir um plano de linha de base, mas as informações da linha de base para a tarefa de resumo ainda não foram atualizadas. Nesse caso, os valores precisos de variação são mostrados para as tarefas individuais, mas não para tarefas resumidas.

Comparar várias linhas de base

Se você quiser manter registros de dados de projeto extensivos durante a fase de planejamento, talvez você queira definir várias linhas de base, pois as linhas de base armazenam mais valores do que planos provisórios. Para exibir informações de controle em várias linhas de base, use o exibição Gantt de Várias Linhas de Base.

  1. Na guia Exibir, no grupo Modos de Exibição de Tarefa, clique em Gráfico de Gantt.

    Imagem da área do Modo de Exibição de Tarefa

  2. Clique em Mais Exibições.

  3. Na caixa de diálogo Mais Exibições, selecione Várias Linhas de Base Gantte clique em Aplicar.

Observação: Por padrão, o modo de exibição Gantt de Várias Linhas de Base mostra as três primeiras linhas de base (Linha de Base, Linha de Base1 e Linha de Base2). Para mostrar outras linhas de base, modifique os estilos de barra no gráfico de Gantt.

Início da página

Essas instruções são específicas para Microsoft Project 2007.

O que você deseja fazer?

Saiba mais sobre linhas de base e planos provisórios

Uma linha de base é um grupo de quase 20 pontos de referência primários (em cinco categorias: datas de início, datas de término, durações, trabalho e custo estimativas) que você pode definir para registrar o plano de projeto original quando esse plano for concluído e refinado. À medida que o projeto avança, você pode definir linhas de base adicionais (para um total de 11 para cada projeto) para ajudar a medir as alterações no plano. Por exemplo, se seu projeto tiver várias fases, você poderá salvar uma linha de base separada no final de cada fase, para comparar valores planejados com dados reais.

Como a linha de base fornece os pontos de referência em relação aos quais você compara real progresso do projeto, a linha de base deve incluir suas melhores estimativas para duração da tarefa, datas de início e término, custos e outras variáveis de projeto que você deseja monitorar. A linha de base também pode representar uma obrigação contratual para o projeto. Informações de linha de base que diferem consistentemente dos dados atuais podem indicar que seu plano original não é mais preciso, possivelmente porque o escopo precisa de revisão ou porque a natureza do projeto foi alterada. Se o projeto participantes concordar que a diferença o garante, você poderá modificar ou reformular a linha de base a qualquer momento durante o projeto. Você pode descobrir que a definição de várias linhas de base é especialmente útil para projetos longos ou para projetos nos quais a linha de base é tornada irrelevante por alterações significativas em tarefas ou custos agendados.

Um plano provisório é um conjunto de dados de projeto atuais que você salva após o início do projeto e que você pode comparar com a linha de base para avaliar o andamento do projeto. Um plano provisório salva apenas dois tipos de informações: as datas de início atuais e as datas de fim das tarefas. Você pode configurar até 10 planos provisórios para um projeto. Se você precisar manter registros de dados de projeto extensivos durante a fase de planejamento, é uma boa ideia definir várias linhas de base em vez de usar planos provisórios. Por exemplo, talvez você queira definir uma linha de base em cada plano principal etapa. Em seguida, se você precisar salvar apenas datas de início da tarefa e datas de fim após o início do projeto, poderá definir vários planos provisórios. Por exemplo, talvez você queira definir um plano provisório mensal ou trimestral.

Definir uma linha de base

  1. No menu Exibir, clique em Gráfico de Gantt.

  2. Se você estiver definindo uma linha de base para tarefas específicas, selecione as tarefas, incluindo subtarefas e tarefas de resumo, que você deseja incluir em seu plano de linha de base. (Se você estiver definindo uma linha de base para todo o projeto, ignore esta etapa.)

    Dica: Para selecionar tarefas adjacentes, segure SHIFT e clique nas primeiras e últimas tarefas que você deseja. Para selecionar tarefas não adjactivas, segure CTRL e clique em cada tarefa que você deseja. Você pode selecionar até 10 tarefas ao mesmo tempo.

  3. No menu Ferramentas, aponte para Rastreamentoe clique em Definir Linha de Base.

  4. Clique em Definir linhade base e selecione a linha de base que você deseja definir.

  5. Em For, faça um dos seguintes:

    • Para definir a linha de base para todos os dados do projeto, clique em Projeto Inteiro.

    • Para definir a linha de base apenas para as tarefas selecionadas no exibição Gráfico de Gantt, clique em Tarefas selecionadas.

      Em Roll up baselines, selecione como você deseja que os dados da linha de base sejam rolados para cima:

      • Para todas as tarefas de resumo     Marque essa caixa de seleção se quiser que os dados da linha de base atualizados para as tarefas selecionadas sejam rolados para as tarefas de resumo correspondentes. Caso contrário, os dados da linha de base para tarefas de resumo podem não refletir com precisão os dados da linha de base de subtarefas.

      • De subtarefas a tarefas de resumo selecionadas     Marque essa caixa de seleção se quiser que os dados da linha de base das tarefas de resumo selecionadas sejam atualizados para refletir as exclusões de subtarefas e as tarefas adicionadas para as quais você salvou os valores de linha de base anteriormente.

        Observação: Se você tiver selecionado ambas as subtarefas e suas tarefas de resumo, marque ambas as caixas de seleção.

Definir um plano provisório

  1. No menu Ferramentas, aponte para Rastreamentoe clique em Definir Linha de Base.

  2. Clique em Definir plano provisório.

  3. Na caixa Copiar, clique nos valores de início e término ou linha de base que você deseja salvar. (Os valores de início e término atuais e linha de base não são numerados.)

  4. Na caixa Into, clique no nome do plano provisório no qual você deseja copiar os valores.

    Os planos intermediários são armazenados nos campos iniciar e concluir.

    Observação: Se você selecionar uma linha de base na caixa Copiar e outra linha de base na caixa Into, salvará uma linha de base, em vez de um plano provisório. Todos os dados da linha de base serão copiados. Se você selecionar uma linha de base na caixa Copiar e iniciar e concluir um plano provisório na caixa Into, somente a data de início e a data de término da linha de base serão copiadas para o plano provisório.

  5. Clique em Todo o projeto ou tarefas selecionadas para salvar a parte do cronograma que você deseja.

Início da página

Atualizar uma linha de base ou um plano provisório

Se as alterações no seu plano inicial ocorrerem depois de definir uma linha de base ou um plano provisório, você poderá atualizar os dados salvos.

Dica: Se as alterações em seu plano ocorrerem enquanto o projeto estiver em andamento, talvez seja útil salvar um segundo conjunto de dados de linha de base ou provisório, em vez de atualizar seus dados salvos existentes.

  1. No menu Exibir, clique em Gráfico de Gantt.

  2. No campo Nome da Tarefa, selecione as tarefas, incluindo subtarefas e tarefas de resumo, que tenham dados de linha de base ou provisórios que você deseja atualizar. (Se você estiver atualizando dados de linha de base ou provisórios para todo o projeto, ignore esta etapa.)

    Dica: Para selecionar tarefas adjacentes, segure SHIFT e clique nas primeiras e últimas tarefas que você deseja. Para selecionar tarefas não adjactivas, segure CTRL e clique em cada tarefa que você deseja. Você pode selecionar até 10 tarefas ao mesmo tempo.

  3. No menu Ferramentas, aponte para Rastreamentoe clique em Definir Linha de Base.

  4. Siga um destes procedimentos:

    • Se você estiver atualizando uma linha de base, clique em Definir linha de basee selecione a linha de base que deseja atualizar.

    • Se você estiver atualizando um plano provisório, clique em Definir plano provisório. Na lista Copiar, selecione os dados que você está copiando. Na lista Entrar, clique no plano provisório que você deseja atualizar.

  5. Em For, faça um dos seguintes:

    • Para atualizar a linha de base ou os dados provisórios de todo o projeto, clique em Projeto Inteiro.

    • Para atualizar a linha de base ou os dados provisórios apenas para as tarefas selecionadas no exibição Gráfico de Gantt, clique em Tarefas selecionadas.

      Em Roll up baselines, selecione como você deseja que os dados da linha de base atualizados sejam rolados para cima:

      • Para todas as tarefas de resumo     Marque essa caixa de seleção se quiser que os dados da linha de base atualizados para as tarefas selecionadas sejam rolados para as tarefas de resumo correspondentes. Caso contrário, os dados da linha de base para tarefas de resumo podem não refletir com precisão os dados da linha de base de subtarefas.

      • De subtarefas a tarefas de resumo selecionadas     Marque essa caixa de seleção se quiser que os dados da linha de base das tarefas de resumo selecionadas sejam atualizados para refletir as exclusões de subtarefas e as tarefas adicionadas para as quais você salvou valores de linha de base anteriormente.

        Observação: Se você tiver selecionado ambas as subtarefas e suas tarefas de resumo, marque ambas as caixas de seleção.

  6. Clique em OK.

  7. Quando solicitado a substituir os dados salvos existentes, clique em Sim.

Analisar dados de linha de base e provisórios

Depois de definir dados de linha de base ou provisórios, você pode compará-los com os dados agendados e reais para ver como seu projeto está monitorando suas metas iniciais.

Exibir informações da linha de base do projeto

Depois de definir uma linha de base para todo o projeto, você pode exibir os dados da linha de base lado a lado com os dados planejados atuais, os dados reais e a variação.

  1. No menu Projeto, clique em Informações do Projeto.

  2. Clique em Estatísticas.

Comparar informações de linha de base e agendadas

Você pode comparar informações de linha de base e agendadas de duas maneiras:

  • Para exibir informações de variação em um exibição de planilha, no menu Exibir, aponte para Tabelae clique em Variância.

  • Para exibir informações de variação graficamente usando o exibição Controle de Gantt, no menu Exibir, clique em Controlar Gantt.

A tabela Variância mostra datas de início e término para informações agendadas e de linha de base, possibilitando avaliar sua previsão de como o projeto progrediria (linha de base) comparando essa previsão com como o projeto está realmente progredindo (real).

Barras real e de linha de base com erro de 2 dias

Se a variação em seu projeto não mostrar os valores esperados, há várias explicações possíveis:

  • Talvez você não tenha definido uma linha de base. A variação é o valor da linha de base em comparação com o valor real de um campo. Se não houver nenhuma linha de base, Microsoft Office Project calculará essa diferença usando um valor 0 para os campos de linha de base, resultando em variações tão grandes quanto o próprio campo agendado. Por exemplo, suponha que você tenha um custo agendado de US$ 60 para uma tarefa. Se nenhuma linha de base for definida, o custo da linha de base será $0. O campo Variação de Custo, portanto, mostra US$ 60.

  • Você pode ter definido várias linhas de base, mas o Office Project usa apenas os valores de linha de base iniciais (ou seja, os valores do campo Linha de Base e não os valores da Linha de Base1 até a Linha de Base10) ao calcular a variação. Nesse caso, você pode ver informações em campos de variação, mas as informações podem parecer desatualizadas e possivelmente muito grandes.

  • Você pode ter adicionado novas tarefas a um projeto, mas não adicionadas ao plano de linha de base. Nesse caso, você pode ver variações que são iguais aos valores agendados.

  • Talvez você não tenha atualizado valores reais para as tarefas concluídas ou em andamento. Nesse caso, as variações podem ser iguais aos valores agendados ou maiores do que você espera.

  • Você pode ter adicionado novas tarefas ou recursos atribuídos e, em seguida, definir um plano de linha de base, mas as informações da linha de base para a tarefa de resumo ainda não foram atualizadas. Nesse caso, os valores precisos de variação são mostrados para as tarefas individuais, mas não para tarefas resumidas.

Comparar várias linhas de base

Se você quiser manter registros de dados de projeto extensivos durante a fase de planejamento, talvez você queira definir várias linhas de base, pois as linhas de base armazenam mais valores do que planos provisórios. Para exibir informações de controle em várias linhas de base, use o exibição Gantt de Várias Linhas de Base. (No menu Exibir, clique em Mais Exibições. Na caixa de diálogo Mais Exibições, selecione Várias Linhas de Base Gantte clique em Aplicar.)

Observação: Por padrão, o modo de exibição Gantt de Várias Linhas de Base mostra as três primeiras linhas de base (Linha de Base, Linha de Base1 e Linha de Base2). Para mostrar outras linhas de base, modifique os estilos de barra no gráfico de Gantt.

Início da página

Observação: Em alguns casos, talvez você não tenha permissão para definir uma linha de base para o seu projeto. Se você está usando Gerenciamento de Permissões Clássico, seu administrador pode escolher se permitirá ou não que os usuários salvem linhas de base protegidas e/ou desprotegidas. Se você não tem permissão para definir uma linha de base, uma mensagem de erro é exibida quando você clica em Definir Linha de Base.

Para definir uma linha de base para o seu projeto:

  1. Abra seu projeto para edição.

  2. Vá para Agendar no Início Rápido e, na guia Tarefa, no grupo Edição, clique em Definir Linha de Base eclique na linha de base numerada que você deseja usar para os dados atuais do projeto. É possível salvar até 11 conjuntos de dados de linha de base diferentes, incluindo a Linha de Base não numerada.

    Dica: Depois que uma linha de base é salva, a data de gravação é incluída ao lado dela na lista de linhas de base que você pode escolher ao definir uma linha de base. Isso pode ajudar na escolha de qual linha de base numerada deve ser usada, além de ser uma boa referência para você se lembrar de quando foi a última vez que capturou uma linha de base dos dados do seu projeto.

Você também pode limpar linhas de base anteriormente definidas.

Para limpar uma linha de base do seu projeto:

  1. Abra seu projeto para edição.

  2. Vá para Cronograma no Início Rápido e, na guia Tarefa, no grupo Edição, clique em Limpar Linha de Base e clique na linha de base numerada que você quer limpar.

Precisa de mais ajuda?

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

×