Criar um modelo

Se você criar frequentemente um determinado tipo de documento, como um relatório mensal, uma previsão de vendas ou uma apresentação com o logotipo da empresa, salve-o como um modelo para que você possa usá-lo como ponto de partida em vez de recriar o arquivo do zero sempre que precisar. Comece com um documento que você já criou, um documento que você baixou ou um novo modelo personalizado. 

Salvar um modelo

  1. Para salvar um arquivo como um modelo, clique em arquivo > salvar como.

  2. Clique duas vezes em computador ou, nos programas do Office 2016, clique duas vezes neste computador.

    A janela Salvar como, mostrando a lista de locais nos quais você pode salvar um documento

  3. Digite um nome para o seu modelo na caixa Nome do arquivo.

  4. Para um modelo básico, clique no item de modelo na lista salvar como tipo . No Word, por exemplo, clique em modelo do Word.

    Salvar documento como modelo

    Se seu documento contiver macros, clique em Modelo Habilitado para Macro do Word.

    O Office vai automaticamente para a pasta modelos personalizados do Office.

  5. Clique em Salvar.

Dica: Para alterar o local em que seu aplicativo salva automaticamente seus modelos, clique em Opções de arquivo > > salvar e digite a pasta e o caminho que você deseja usar na caixa local padrão de modelos pessoais . Todos os novos modelos salvos serão armazenados nessa pasta e, quando você clicar em arquivo > novo > pessoal, verá os modelos nessa pasta.

Editar seu modelo

Para atualizar seu modelo, abra o arquivo, faça as alterações desejadas e salve o modelo.

  1. Clique em Arquivo > Abrir.

  2. Clique duas vezes em computador ou em este PC.

  3. Navegue para a pasta Modelos Personalizados do Office que se encontra em Meus Documentos.

  4. Clique no seu modelo e clique em Abrir.

  5. Faça as alterações desejadas e, em seguida salve e feche o modelo.

Usar seu modelo para criar um novo documento

Para iniciar um novo arquivo com base em seu modelo, clique em arquivo > novo > personalizadoe clique em seu modelo.

Link para modelos pessoais

Observação: Se você estiver usando o Office 2013, esse botão poderá dizer pessoal , em vez de personalizado.

Usar seus modelos de versões anteriores do Office

Se você tiver feito modelos em uma versão anterior do Office, ainda poderá usá-los no Office 2013 e no 2016. A primeira etapa é movê-los para a pasta modelos personalizados do Office para que seu aplicativo possa encontrá-los. Para transferir os seus modelos rapidamente, use a ferramenta Corrigir.

Word

  1. Abra o documento do Word que você deseja salvar como um modelo.

  2. No menu arquivo , clique em salvar como modelo.

  3. Na caixa Salvar Como, digite o nome que você deseja para o modelo.

  4. Adicionais Na caixa onde , escolha um local onde o modelo será salvo.

  5. Ao lado de formato de arquivo, clique em modelo do Microsoft Word (. dotx)ou, se o documento contiver macros, clique em modelo habilitado para macro do Microsoft Word (. dotm).

  6. Clique em Salvar.

    A menos que você selecione um local diferente, o modelo é salvo em/nome de usuário/library/Group containers/UBF8T346G9. Conteúdo/modelos do Office/usuário.

    Para alterar o local em que o Word salva automaticamente seus modelos, no menu Word , clique em preferênciase, em configurações pessoais, clique em locais de arquivos. Em Locais de Arquivos, selecione Modelos do usuário na lista e clique em Modificar. Digite a nova pasta e o caminho que você deseja usar, e Word salvará todos os novos modelos nessa pasta.

Você pode personalizar um modelo existente para torná-lo ainda mais útil. Adicione informações estáticas ao modelo existente e, em seguida, salve o arquivo novamente (como um modelo).

  1. No menu Arquivo, clique em Novo a partir do Modelo.

  2. Clique em um modelo semelhante ao que você deseja criar e, em seguida, clique em criar.

    Observação: Se não for possível localizar um modelo, você poderá procurá-lo com base em palavras-chave na caixa Pesquisar todos os modelos .

  3. Adicione, exclua ou altere qualquer texto, elemento gráfico ou formatação, e faça outras alterações que você deseja exibir em todos os novos documentos baseados nesse modelo.

  4. No menu arquivo , clique em salvar como modelo.

  5. Na caixa Salvar Como, digite o nome que você deseja para o modelo.

  6. Adicionais Na caixa onde , escolha um local onde o modelo será salvo.

  7. Ao lado de formato de arquivo, clique em modelo do Microsoft Word (. dotx)ou, se o modelo contiver macros, clique em modelo habilitado para macro do Microsoft Word.

  8. Clique em Salvar.

    A menos que você selecione um local diferente, o modelo é salvo em/nome de usuário/library/Group containers/UBF8T346G9. Conteúdo/modelos do Office/usuário.

    Para alterar o local em que o Word salva automaticamente seus modelos, no menu Word , clique em preferênciase, em configurações pessoais, clique em locais de arquivos. Em Locais de Arquivos, selecione Modelos do usuário na lista e clique em Modificar. Digite a nova pasta e o caminho que você deseja usar, e Word salvará todos os novos modelos nessa pasta.

Para iniciar um novo documento com base no modelo, no menu Arquivo, clique em Novo a partir do Modelo e, em seguida, selecione o modelo que você deseja usar.

  1. No Finder, abra/username/library/Group containers/UBF8T346G9. Conteúdo/modelos do Office/usuário.

  2. Arraste os modelos que você deseja excluir para o Lixo.

PowerPoint

  1. Abra uma apresentação em branco e, na guia Exibir, clique em Slide Mestre.

    O slide mestre é a maior imagem de slide no topo da lista de slides em miniatura. Layouts associados são posicionados abaixo dele.

    Efeitos de animação personalizados de SmartArt: lista vertical em caixas

  2. Para fazer alterações no slide mestre ou nos layouts, na guia Slide Mestre, siga qualquer um destes procedimentos:

    Efeitos de animação personalizados de SmartArt: lista vertical em caixas
    • Para adicionar um tema colorido com fontes e efeitos especiais, clique em Temas e escolha um tema.

    • Para alterar o plano de fundo, clique em Estilos de Plano de Fundo e escolha um plano de fundo.

    • Para adicionar um espaço reservado, para texto, imagem, gráfico e outros objetos, no painel de miniaturas, clique no layout do slide no qual você quer manter o espaço reservado. Em Inserir Espaço Reservado, escolha o tipo de espaço reservado que você deseja adicionar e arraste para desenhar o tamanho do espaço reservado.

      Inserir Espaço Reservado do PowerPoint para Mac

  1. Abra a apresentação que você deseja salvar como um modelo.

  2. Na guia Arquivo, clique em Salvar como Modelo.

  3. Na caixa Salvar Como, digite o nome que você deseja para o modelo.

  4. Adicionais Na caixa onde , escolha um local onde o modelo será salvo.

  5. Ao lado de formato de arquivo, clique em modelo do PowerPoint (. potx)ou, se a sua apresentação contiver macros, clique em modelo habilitado para macro do PowerPoint (. potm).

  6. Clique em Salvar.

    A menos que você selecione um local diferente, o modelo é salvo em/nome de usuário/library/Group containers/UBF8T346G9. Conteúdo/modelos do Office/usuário.

Você pode personalizar um modelo existente para torná-lo ainda mais útil. Adicione informações estáticas ao modelo existente e, em seguida, salve o arquivo novamente (como um modelo).

  1. No menu Arquivo, clique em Novo a partir do Modelo.

  2. Clique em um modelo semelhante ao que você deseja criar e, em seguida, clique em criar.

    Observação: Se não for possível localizar um modelo, você poderá procurá-lo com base em palavras-chave na caixa Pesquisar todos os modelos .

  3. Adicione, exclua ou altere qualquer texto, elementos gráficos ou formatação, e faça outras alterações que você deseja exibir em todas as novas apresentações baseadas nesse modelo.

  4. No menu arquivo , clique em salvar como modelo.

  5. Na caixa Salvar Como, digite o nome que você deseja para o modelo.

  6. Adicionais Na caixa onde , escolha um local onde o modelo será salvo.

  7. Ao lado de formato de arquivo, clique em modelo do PowerPoint (. potx)ou, se o modelo contiver macros, clique em modelo habilitado para macro do PowerPoint (. potm).

  8. Clique em Salvar.

    A menos que você selecione um local diferente, o modelo é salvo em/nome de usuário/library/Group containers/UBF8T346G9. Conteúdo/modelos do Office/usuário.

Para iniciar uma nova apresentação com base em um modelo, no menu arquivo , clique em novo a partir do modeloe selecione o modelo que você deseja usar.

  1. No Finder, abra/username/library/Group containers/UBF8T346G9. Conteúdo/modelos do Office/usuário.

  2. Arraste os modelos que você deseja excluir para o Lixo.

Excel

  1. Abra a pasta de trabalho que você deseja salvar como um modelo.

  2. No menu arquivo , clique em salvar como modelo.

  3. Na caixa Salvar Como, digite o nome que você deseja para o modelo.

  4. Adicionais Na caixa onde , escolha um local onde o modelo será salvo.

  5. Ao lado de formato de arquivo, clique em modelo do Excel (. xltx)ou, se a pasta de trabalho contiver macros, clique em modelo habilitado para macro do Excel (. xltm).

  6. Clique em Salvar.

    A menos que você selecione um local diferente, o modelo é salvo em/nome de usuário/library/Group containers/UBF8T346G9. Conteúdo/modelos do Office/usuário.

Você pode personalizar um modelo existente para torná-lo ainda mais útil. Adicione informações estáticas ao modelo existente e, em seguida, salve o arquivo novamente (como um modelo).

  1. No menu Arquivo, clique em Novo a partir do Modelo.

  2. Clique em um modelo semelhante ao que você deseja criar e, em seguida, clique em criar.

    Observação: Se não for possível localizar um modelo, você poderá procurá-lo com base em palavras-chave na caixa Pesquisar todos os modelos .

  3. Adicione, exclua ou altere qualquer conteúdo, elemento gráfico ou formatação, e faça outras alterações que você deseja exibir em todas as novas pastas de trabalho com base no modelo.

  4. No menu arquivo , clique em salvar como modelo.

  5. Na caixa Salvar Como, digite o nome que você deseja para o modelo.

  6. Adicionais Na caixa onde , escolha um local onde o modelo será salvo.

  7. Ao lado de formato de arquivo, clique em modelo do Excel (. xltx)ou, se o modelo contiver macros, clique em modelo habilitado para macro do Excel (. xltm).

    O botão Copiar

  8. Clique em Salvar.

    A menos que você selecione um local diferente, o modelo é salvo em/nome de usuário/library/Group containers/UBF8T346G9. Conteúdo/modelos do Office/usuário.

Para iniciar uma nova pasta de trabalho com base em um modelo, no menu arquivo , clique em novo a partir do modeloe selecione o modelo que você deseja usar.

  1. No Finder, abra/username/library/Group containers/UBF8T346G9. Conteúdo/modelos do Office/usuário.

  2. Arraste os modelos que você deseja excluir para o Lixo.

Confira também

Diferenças entre modelos, temas e estilos do Word

Word

  1. Abra o documento.

  2. Adicione, exclua ou altere qualquer texto, elemento gráfico ou formatação, e faça outras alterações que você deseja exibir em todos os novos documentos baseados nesse modelo.

  3. No menu Arquivo, clique em Salvar como.

  4. No menu pop-up Formatar, clique em Modelo do Word (.dotx).

  5. Na caixa Salvar Como, digite o nome do modelo e clique em Salvar.

    A menos que você selecione um local diferente, o modelo é salvo no/username/library/Application Support Support/Microsoft/Office/modelos de usuário/meus modelos.

  6. No menu Arquivo, clique em Fechar.

    Para organizar modelos, use o Finder para criar uma nova pasta em/nome de usuário/library/Application Support suporte/Microsoft/Office/modelos de usuário/meus modelos e, em seguida, salve seu modelo na nova pasta. 

    Observação: Se você estiver usando o Mac OS X 10.7 (Lion), a pasta Biblioteca está oculta por padrão. Para mostrar a pasta Biblioteca, no Finder, clique no menu ir e, em seguida, mantenha pressionada a tecla Option.

Você pode personalizar um modelo existente para torná-lo ainda mais útil. Adicione informações estáticas ao modelo existente e, em seguida, salve o arquivo novamente (como um modelo).

  1. Na barra de ferramentas padrão , clique em novo a partir do modelo Botão Novo usando Modelo .

  2. No painel de navegação esquerdo, em MODELOS, clique em Todos.

    Observação: Se não for possível localizar um modelo, você poderá procurá-lo com base nas palavras-chave na caixa de pesquisa .

  3. Clique em um modelo semelhante ao que você deseja criar e, em seguida, clique em Escolher.

  4. Adicione, exclua ou altere qualquer texto, elemento gráfico ou formatação, e faça outras alterações que você deseja exibir em todos os novos documentos baseados nesse modelo.

  5. No menu Arquivo, clique em Salvar como.

  6. No menu pop-up Formatar, clique em Modelo do Word (.dotx).

  7. Na caixa Salvar Como, digite o nome do modelo e clique em Salvar.

    A menos que você selecione um local diferente, o modelo é salvo no/username/library/Application Support Support/Microsoft/Office/modelos de usuário/meus modelos.

    Para organizar modelos, use o Finder para criar uma nova pasta em/nome de usuário/library/Application Support suporte/Microsoft/Office/modelos de usuário/meus modelos e, em seguida, salve seu modelo na nova pasta. 

    Observação: Se você estiver usando o Mac OS X 10.7 (Lion), a pasta Biblioteca está oculta por padrão. Para mostrar a pasta Biblioteca, no Finder, clique no menu ir e, em seguida, mantenha pressionada a tecla Option.

  1. Na barra de ferramentas padrão , clique em novo a partir do modelo Botão Novo usando Modelo .

  2. No painel de navegação esquerdo, em MODELOS, clique em Meus Modelos.

    Observação: Se você tiver criado pastas para organizar seus modelos, elas serão exibidas em Meus Modelos. Você precisa clicar na pasta para ver os modelos.

  3. Clique no modelo criado e clique em Escolher.

  1. No Finder, abra/nome_do_usuário/library/Application Support Support/Microsoft/Office/modelos de usuário/meus modelos.

    Observação: Se você estiver usando o Mac OS X 10.7 (Lion), a pasta Biblioteca está oculta por padrão. Para mostrar a pasta Biblioteca, no Finder, clique no menu Ir e mantenha pressionada a tecla OPTION.

  2. Arraste os modelos que você deseja excluir para o Lixo.

PowerPoint

  1. Abra a apresentação a partir da qual você deseja criar o novo modelo.

  2. Adicione, exclua ou altere qualquer texto, elementos gráficos ou formatação, e faça outras alterações que você deseja exibir em todas as novas apresentações baseadas nesse modelo.

  3. No menu Arquivo, clique em Salvar como.

  4. No menu pop-up Formatar, clique em Modelo do PowerPoint (.potx).

  5. Na caixa Salvar Como, digite o nome que você deseja usar para o novo modelo e clique em Salvar.

    A menos que você selecione um local diferente, o modelo é salvo no/username/library/Application Support Support/Microsoft/Office/modelos de usuário/meus modelos.

    Para organizar modelos, use o Finder para criar uma nova pasta em/nome de usuário/library/Application Support suporte/Microsoft/Office/modelos de usuário/meus modelos e, em seguida, salve seu modelo na nova pasta. 

    Observação: Se você estiver usando o Mac OS X 10.7 (Lion), a pasta Biblioteca está oculta por padrão. Para mostrar a pasta Biblioteca, no Finder, clique no menu ir e, em seguida, mantenha pressionada a tecla Option.

Você pode personalizar um modelo existente para torná-lo ainda mais útil. Adicione informações estáticas ao modelo existente e, em seguida, salve o arquivo novamente (como um modelo).

  1. Na barra de ferramentas padrão , clique em novo a partir do modelo Botão Novo usando Modelo .

  2. No painel de navegação esquerdo, em MODELOS, clique em Todos.

    Observação: Se você não encontrar um modelo, é possível procurá-lo com base em palavras-chave na caixa Pesquisa.

  3. Clique em um modelo semelhante ao que você deseja criar e, em seguida, clique em Escolher.

  4. Adicione, exclua ou altere qualquer texto, elemento gráfico ou formatação, e faça outras alterações que você deseja exibir em todos os novos documentos baseados nesse modelo.

    Se você quiser fazer uma alteração para replicá-la em vários layouts de slide, em vez de alterar cada layout ou slide individualmente, você pode editar slides mestres.

  5. No menu Arquivo, clique em Salvar Como.

  6. No menu pop-up Formatar, clique em Modelo do PowerPoint (.potx).

  7. Na caixa Salvar Como, digite o nome que você deseja usar para o novo modelo e clique em Salvar.

    A menos que você selecione um local diferente, o modelo é salvo no/username/library/Application Support Support/Microsoft/Office/modelos de usuário/meus modelos.

    Para organizar modelos, use o Finder para criar uma nova pasta em/nome de usuário/library/Application Support suporte/Microsoft/Office/modelos de usuário/meus modelos e, em seguida, salve seu modelo na nova pasta. 

    Observação: Se você estiver usando o Mac OS X 10.7 (Lion), a pasta Biblioteca está oculta por padrão. Para mostrar a pasta Biblioteca, no Finder, clique no menu ir e, em seguida, mantenha pressionada a tecla Option.

  1. Na barra de ferramentas padrão , clique em novo a partir do modelo Botão Novo usando Modelo .

  2. No painel de navegação esquerdo, em MODELOS, clique em Meus Modelos.

    Observação: Se você tiver criado pastas para organizar seus modelos, elas serão exibidas em Meus Modelos. Você precisa clicar na pasta para ver os modelos.

  3. No painel de navegação à direita, é possível selecionar as cores, a fonte e o tamanho do slide para o modelo.

  4. Clique no modelo criado e clique em Escolher.

  1. No Finder, abra/nome_do_usuário/library/Application Support Support/Microsoft/Office/modelos de usuário/meus modelos.

    Observação: Se você estiver usando o Mac OS X 10.7 (Lion), a pasta Biblioteca está oculta por padrão. Para mostrar a pasta Biblioteca, no Finder, clique no menu Ir e mantenha pressionada a tecla OPTION.

  2. Arraste os modelos que você deseja excluir para o Lixo.

Excel

  1. Abra a pasta de trabalho a partir da qual você deseja criar o novo modelo.

  2. Adicione, exclua ou altere qualquer texto, elemento gráfico ou formatação, e faça outras alterações que você deseja exibir em todos os novos documentos baseados nesse modelo.

  3. No menu Arquivo, clique em Salvar Como.

  4. No menu pop-up Formatar, clique em Modelo do Excel (.xltx).

  5. Na caixa Salvar Como, digite o nome que você deseja usar para o novo modelo e clique em Salvar.

    A menos que você selecione um local diferente, o modelo é salvo no/username/library/Application Support Support/Microsoft/Office/modelos de usuário/meus modelos.

    Para organizar modelos, use o Finder para criar uma nova pasta em/nome de usuário/library/Application Support suporte/Microsoft/Office/modelos de usuário/meus modelos e, em seguida, salve seu modelo na nova pasta. 

    Observação: Se você estiver usando o Mac OS X 10.7 (Lion), a pasta Biblioteca está oculta por padrão. Para mostrar a pasta Biblioteca, no Finder, clique no menu ir e, em seguida, mantenha pressionada a tecla Option.

Você pode personalizar um modelo existente para torná-lo ainda mais útil. Adicione informações estáticas ao modelo existente e, em seguida, salve o arquivo novamente (como um modelo).

  1. Na barra de ferramentas padrão , clique em novo a partir do modelo Botão Novo usando Modelo .

  2. No painel de navegação esquerdo, em MODELOS, clique em Todos.

    Observação: Se você não encontrar um modelo, é possível procurá-lo com base em palavras-chave na caixa Pesquisa.

  3. Clique em um modelo semelhante ao que você deseja criar e, em seguida, clique em Escolher.

  4. Adicione, exclua ou altere qualquer texto, elemento gráfico ou formatação, e faça outras alterações que você deseja exibir em todos os novos documentos baseados nesse modelo.

  5. No menu Arquivo, clique em Salvar Como.

  6. No menu pop-up Formatar, clique em Modelo do Excel (.xltx).

  7. Na caixa Salvar Como, digite o nome que você deseja usar para o novo modelo e clique em Salvar.

    A menos que você selecione um local diferente, o modelo é salvo no/username/library/Application Support Support/Microsoft/Office/modelos de usuário/meus modelos.

    Para organizar modelos, use o Finder para criar uma nova pasta em/nome de usuário/library/Application Support suporte/Microsoft/Office/modelos de usuário/meus modelos e, em seguida, salve seu modelo na nova pasta. 

    Observação: Se você estiver usando o Mac OS X 10.7 (Lion), a pasta Biblioteca está oculta por padrão. Para mostrar a pasta Biblioteca, no Finder, clique no menu ir e, em seguida, mantenha pressionada a tecla Option.

  1. Na barra de ferramentas padrão , clique em novo a partir do modelo Botão Novo usando Modelo .

  2. No painel de navegação esquerdo, em MODELOS, clique em Meus Modelos.

    Observação: Se você tiver criado pastas para organizar seus modelos, elas serão exibidas em Meus Modelos. Você precisa clicar na pasta para ver os modelos.

  3. Clique no modelo criado e clique em Escolher.

  1. No Finder, abra/nome_do_usuário/library/Application Support Support/Microsoft/Office/modelos de usuário/meus modelos.

    Observação: Se você estiver usando o Mac OS X 10.7 (Lion), a pasta Biblioteca está oculta por padrão. Para mostrar a pasta Biblioteca, no Finder, clique no menu Ir e mantenha pressionada a tecla OPTION.

  2. Arraste os modelos que você deseja excluir para o Lixo.

Confira também

Modificar um slide mestre

Personalizar a forma como o Excel é iniciado no Excel para Mac

Diferenças entre modelos, temas e estilos do Word

Se você pensa no seu documento atual como um modelo, salve-o com um nome diferente para criar um novo documento que seja baseado no atual. Sempre que quiser criar um documento como isso, abra o documento no Word para a Web, vá para arquivo > salvar comoe crie um documento que seja uma cópia da que você iniciou.

Salvar uma cópia no OneDrive

Por outro lado, se estiver pensando no tipo de modelos que você vê indo para arquivo > novo, não: você não pode criá-los no Word para a Web.

Em vez disso, siga este procedimento:

Se você tiver o aplicativo da área de trabalho do Word, use o comando abrir no Word no Word para a Web para abrir o documento no Word na área de trabalho.

Imagem do comando Abrir no Word do Word Web App

Nele, crie um modelo. Ao acessar arquivo > Novo no aplicativo da área de trabalho do Word, você poderá usar seu modelo para novos documentos. E, se armazenar os documentos online, você pode editá-los no Word para a Web.

Confira também

Modelos e temas do Office

Baixar modelos pré-criados e gratuitos

Modelos gratuitos de plano de fundo para PowerPoint

Editar modelos

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×