Os planos de canalização e canalização mostram a localização de luminárias, canos e válvulas.

Você pode estabelecer planos de canalização em uma página em branco ou como uma camada em um plano de piso existente.

Plumbing and piping plan

Você pode criar um plano de canalização e canalização de uma das três seguintes maneiras:

Em uma página em branco

  • Em Visio 2016 e versões mais recentes: Clique em Modelos > Mapase Planos de Piso e clique em Canalização e Plano de Canalização > Criar.

  • Em Visio 2013: clique em Categorias > Mapase Planos de Piso e clique em Canalização e Planejamento de Canalização > Criar.

  • Em Visio 2010: Em Categoriasde Modelo, clique em Mapase Planos de Piso e clique em Canalização e Plano de Canalização > Criar.

  • Em Visio 2007: no menu Arquivo, aponte para Novo, aponte para Mapas e Planos de Piso,clique em Canalização e Plano de Canalização e clique em Criar.

Por padrão, esse tipo de desenho abre um página de desenho em escala na orientação paisagem O grupo Fonte na guia Página Inicial da Faixa de Opções do PowerPoint 2010.. Você pode alterar essas configurações a qualquer momento.

Como uma camada em um plano de piso CAD

  1. Crie um Plano de Canalização e Canalização em uma página em branco. Consulte a seção anterior para obter informações sobre como criar um.

  2. Na guia Inserir, clique em Desenho do CAD.

  3. Localize o arquivo CAD, selecione-o e clique em Abrir.

  4. Para aceitar o tamanho e a escala do desenho CAD, clique em OK.

    Observação: Se a escala de desenho do desenho CAD for diferente da escala da sua página de desenho, você será solicitado a corresponder às escalas ou continuar sem correspondência.

  5. Depois de inserir o desenho, você pode ressará-lo, alterar sua escala ou movê-lo. Você também pode bloquear a camada Visio que contém o desenho CAD.

    Dica: Para alterar as propriedades de um desenho CAD inserido, clique com o botão direito do mouse no desenho, aponte para o Objeto de Desenho cad no menu de atalho e clique em Propriedades. Para obter mais informações, consulte Change AutoCAD layer properties.

Como uma camada em um plano Visio piso existente

  1. No menu Arquivo, clique em Abrir.

  2. Na caixa de diálogo Abrir, localize o desenho que você deseja usar. Selecione o arquivo e clique em Abrir.

  3. No painel Formas, arraste e solte as luminárias de canalização, os canos e as formas de válvula no desenho.

    Arraste alças de seleção, alças de controle e pontos de extremidade.

    Dica: Você pode bloquear as camadas existentes de um desenho para que não sejam alteradas acidentalmente quando você cria um novo plano na parte superior. Para obter mais informações, consulte Bloquear ou desbloquear uma camada.

  4. Insira dados de forma. Para fazer isso:

    1. Clique com o botão direito do mouse na forma e selecione Dados > Dados de Forma.

    2. No painel Dados da Forma, clique em cada campo e digite ou selecione um valor.

  5. Conexão componentes de canalização com canos. Para fazer isso:

    1. Arraste formas de canal para a página de desenho.

    2. Cole cada extremidade das formas de canal aos pontos de conexão Imagem do ponto de conexão - X azul nas outras formas.

    3. Para reorganizar um pipe, arraste um ponto de extremidade.

  6. Rotule formas selecionando-as e digitando. Para reposicionar um rótulo, arraste a alça de controle do rótulo.

Confira também

Criar um diagrama de canalização e instrumentação

Precisa de mais ajuda?

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar Microsoft Office Insider

Estas informações foram úteis?

Qual é o seu grau de satisfação com a qualidade da tradução?
O que afetou sua experiência?

Obrigado por seus comentários!

×