Desenhar uma forma de curva ou círculo

Este artigo discute o desenho de curvas, círculos e ovais. Para obter informações sobre como desenhar linhas, consulte desenhar ou excluir uma linha ou conector. Para obter informações sobre formas livres e pontos de edição em formas, consulte desenhar ou editar uma forma livre.

Desenhar uma curva

  1. Na guia Inserir, clique em Formas.

  2. Em linhas, clique em curva.

  3. Clique onde você deseja que a curva comece, arraste para desenhar e clique onde quiser adicionar uma curva.

  4. Para finalizar uma forma, siga um destes procedimentos:

    • Para deixar a forma aberta, clique duas vezes a qualquer momento.

    • Para fechar a forma, clique perto do seu ponto inicial.

Desenhar uma elipse ou um círculo

  1. Na guia Inserir, clique em Formas.

  2. Em formas básicas, clique em oval.

  3. Clique onde você deseja que a elipse comece e arraste para desenhar a forma.

  4. Para desenhar um círculo, pressione Shift enquanto arrasta.

    Observações: 

    • Você pode alterar a aparência do círculo ou da curva adicionando um preenchimento de forma ou efeito ou alterando a borda.

    • Se você quiser criar um diagrama mais avançado, como círculos sobrepostos, um organograma ou um fluxograma, poderá criar um elemento gráfico SmartArt em vez de desenhar cada forma manualmente.

    • Círculos e ovais são preenchidos automaticamente. Se você não quiser que a forma oculte algo abaixo dela, como texto ou células, selecione a forma e, na guia Formatar , clique em preenchimento de formae, em seguida, clique em sem preenchimento.

Desenhar uma curva

  1. Na guia Inserir, no grupo Ilustrações, clique em Formas.
    O grupo Formas na guia Inserir.

  2. Em linhas, clique em curva Imagem do botão .

  3. Clique onde você deseja que a curva comece, arraste para desenhar e clique onde quiser adicionar uma curva.

  4. Para finalizar uma forma, siga um destes procedimentos:

    • Para deixar a forma aberta, clique duas vezes a qualquer momento.

    • Para fechar a forma, clique perto do seu ponto inicial.

      Observação: Por padrão, uma forma fechada é preenchida. Para garantir que a forma não oculte as células abaixo, selecione a forma e, em ferramentas de desenho, na guia Formatar , no grupo estilos de forma , clique em preenchimento de formae clique em sem preenchimento

Início da página

Desenhar uma elipse ou um círculo

  1. Na guia Inserir, no grupo Ilustrações, clique em Formas.

    O grupo Formas na guia Inserir.

  2. Em formas básicas, clique em Imagem da forma elipse oval .

  3. Clique no local em que deseja iniciar o círculo. Para colocar a forma em um círculo, pressione e mantenha a tecla SHIFT pressionada enquanto arrasta para desenhar.

    Observações: 

    • Você pode alterar a aparência do círculo ou da curva adicionando um preenchimento de forma ou um efeito de forma ou alterando a borda da forma.

    • Se você quiser criar um diagrama mais avançado, como círculos sobrepostos, um organograma ou um fluxograma, poderá criar um elemento gráfico SmartArt em vez de desenhar cada forma manualmente.

    • Por padrão, um círculo ou uma elipse é preenchido. Para garantir que a forma não oculte as células abaixo, selecione a forma e, em ferramentas de desenho, na guia Formatar , no grupo estilos de forma , clique em preenchimento de formae, em seguida, clique em sem preenchimento.

Início da página

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×