Sumário
×
Salvar e imprimir
Salvar e imprimir

Imprimir rótulos para lista de endereçamento

Seu navegador não oferece suporte a vídeo.

Com sua lista de endereços configurada em uma planilha Excel, Outlook contatos ou uma nova lista criada, você pode usar a mala direta no Word para criar rótulos de email.

  1. Vá para Mailings > Iniciar Mala direta >Rótulos.

  2. Na caixa de diálogo Opções de Rótulo, escolha seu fornecedor de rótulos na lista Fornecedores de rótulos.

  3. Na lista Número do produto, escolha o número do produto no pacote de rótulos.

    Dica: Se nenhuma das opções corresponder aos rótulos, escolha Novo Rótulo, insira as informações do rótulo e dê um nome a ele. Escolha OK para adicionar o novo rótulo à lista de números do produto.

  4. Escolha OK.

    Seu documento agora exibe uma tabela com um contorno dos rótulos. Se você não vir a tabela, vá para Layout de Tabela e selecione Exibir Linhas de Grade.

  5. Vá para Arquivo >Salvar para salvar seu documento.

  6. Vá para Mailings > Selecionar Destinatáriose escolha uma opção.

    Para obter mais informações, confira Fontes de dados que você pode usar em uma mala direta.

  7. Selecione OK.

  8. Vá para Mailings e faça um dos seguintes:

    • Para apenas um endereço, selecione Bloqueio de endereço. Para obter mais informações, consulte Insert Address Block dialog.

    • Para outros campos de mesclagem, selecione Inserir Campo de Mesclagem. Para obter mais informações, consulte Insert mail merge fields.

  9. Formate os campos da primeira etiqueta para que ela tenha a aparência que você deseja aplicar a todas as demais etiquetas.

  10. Selecione Mailings >Atualizar Rótulos.

  11. Vá para Mailings >Visualização de Resultados.

    Dica: Escolha Visualizar Resultados novamente para exibir, adicionar ou remover campos de mesclagem. Selecione Atualizar rótulos quando terminar se você fizer alterações.

  12. Vá para Mailings > Concluir & Mesclar > Documentos de Impressão.

    Dica: Para revisar e atualizar cada rótulo individualmente antes de imprimir, acesse Mailings > Finish & Merge > Edit Individual Documents. Quando terminar, vá para Arquivo >Imprimir.

Confira também

Para criar uma página de rótulos com elementos gráficos, consulte Adicionar elementos gráficos aos rótulos

Para adicionar códigos de barras aos rótulos de lista de email, consulte Adicionar códigos de barras a rótulos

  1. Vá para Mailings > Iniciar Mala direta >Rótulos.

    Na guia Mailings, Iniciar Mala direta e a opção Rótulos são highlighed

  2. Na caixa de diálogo Opções de Rótulo, escolha seu fornecedor de rótulos na lista Produtos de rótulo.

    Selecione uma marca de produtos de etiqueta e selecione o número do produto específico.
  3. Na lista Número do produto, escolha o número do produto no pacote de rótulos.

    Dica: Se nenhuma das opções corresponder aos rótulos, escolha Novo Rótulo, insira as informações do rótulo e dê um nome a ele. Escolha OK para adicionar o novo rótulo à lista de números do produto.

  4. Escolha OK.

    Seu documento agora exibe uma tabela com um contorno dos rótulos. Se você não vir o contorno, vá para Layout de Tabela e selecione Exibir Linhas de Grade.

  5. Vá para Arquivo >Salvar para salvar seu documento.

  6. Vá para Mailings > Selecionar Destinatáriose escolha uma opção.

    Para obter mais informações, confira Fontes de dados que você pode usar em uma mala direta.

    Na guia Correspondências, a opção Selecionar Destinatários está destacada com uma lista de opções

  7. Selecione OK.

  8. Vá para Mailings > Inserir Campo de Mesclagem e selecione os campos a mostrar em seus rótulos.

    Na guia Correspondências, a opção Inserir Campo de Mesclagem está destacada

  9. Escolha OK.

  10. Formate os campos da primeira etiqueta para que ela tenha a aparência que você deseja aplicar a todas as demais etiquetas.

  11. Vá para Mailings >Atualizar Rótulos.

  12. Vá para Mailings >Visualização de Resultados.

    Na guia Correspondências, a opção Visualizar Resultados está destacada

    Escolha Visualizar Resultados novamente para exibir, adicionar ou remover campos de mesclagem. Selecione Atualizar rótulos quando terminar se você fizer alterações.

  13. Quando os rótulos olharem da maneira que você deseja, vá para Mailings > Concluir & Mesclar > Documentos de Impressão.

    Na guia Correspondências, as opções Concluir e Mesclar e Imprimir Documentos estão destacadas

    Dica: Para revisar e atualizar cada rótulo individualmente antes de imprimir, acesse Mailings > Finish & Merge > Edit Individual Documents. Quando terminar, vá para Arquivo > Imprimir para imprimir os rótulos.

Confira também

Criar e imprimir etiquetas

Criar uma fonte de dados para uma mala direta

Importante:  O Microsoft Office for Mac 2011 não é mais suportado. Atualize para o Microsoft 365 para trabalhar em qualquer lugar em qualquer dispositivo e continuar a receber suporte.

Atualizar agora

Quando você executa uma mala direta, o Word insere os registros de uma fonte de dados, ou lista de destinatários, na sua documento principal. Uma lista de destinatários para uma operação de mala direta pode ser uma planilha do Excel, o Catálogo de Endereços do Office, um banco de dados do FileMaker Pro, um documento do Word ou um arquivo de texto delimitado.

Importante: Você deve ter uma lista de destinatários existente, como um documento do Word que tenha endereços, para concluir esse procedimento. Para obter mais informações sobre como configurar uma lista de destinatários, consulte Create a data source for a mail merge

  1. No menu Arquivo, escolha Novo Documento em Branco.

    Um documento novo e em branco abre no Word. Ele se torna o documento principal.

  2. No menu Exibir, escolha Layout de Impressão.

  3. No menu Ferramentas, selecione Gerenciador de Mala Direta.

  4. Em 1. Selecionar o tipo de documento, selecione Criar Novoe, em seguida, escolha Rótulos.

  5. Em Informações sobre impressora,escolha o tipo de impressora que você usa.

  6. No menu pop-up Produtos de etiqueta, clique no fabricante de suas etiquetas.

    Dica: Para obter mais produtos de rótulo, no menu pop-up produtos Label, escolha Outros.

  7. Em Número doproduto, selecione o tipo de rótulo que você tem e escolha OK.

    Dica: Para obter informações sobre as margens e outras características de um rótulo, escolha Detalhes.

  8. No Gerenciador de Mala Direta, em 2. Selecionar a Lista de Destinatários, escolha Obter Listae selecione a origem da lista de destinatários (por exemplo, Office De endereço).

  9. No menu pop-up Inserir Campo de Mesclagem, escolha um nome de campo na lista (por exemplo, FirstName).

    O Word adiciona o nome do campo à caixa Etiqueta de exemplo.

    Dica: Posteriormente, para voltar a essa caixa de diálogo, no Gerenciador de Mala Direta, em 2. Selecione a Lista de Destinatários, escolha Adicionar ou remover os espaço reservados em rótulos Botão Adicionar ou remover espaços reservados .

  10. Repita a etapa 9 para cada campo que você deseja exibir em suas etiquetas.

  11. Depois de adicionar todos os campos que deseja, escolha OK.

    Os nomes dos campos são copiados em todas as etiquetas no documento principal.

  12. No documento principal, edite a primeira etiqueta para adicionar espaços, vírgulas e retornos de carro nos locais desejados.

  13. No Gerenciador de Mala Direta, em 2. Selecionar Lista de Destinatários, c Preencha os itens para concluir o documento Botão Preencher Itens para Concluir Documento .

    O Word aplica a formatação usada para a primeira etiqueta em todas as etiquetas.

  14. Para concluir as suas etiquetas, siga um destes procedimentos:

Para

Faça isto

Visualizar suas etiquetas

No Gerenciador de Mala Direta, em 5. Visualizar Resultados, escolha Exibir Dados Mesclados Botão Exibir Dados Mesclados .

Imprimir as etiquetas imediatamente

No Gerenciador de Mala Direta, em 6. Mesclagem Concluída, escolha Mesclar para Impressora Botão Mesclar à Impressora.

Criar um documento que contém as etiquetas mescladas que você pode salvar

No Gerenciador de Mala Direta, em 6. Mesclagem Concluída, escolha Mesclar para Novo Documento  Botão Mala Direta Concluída.

Confira também

Criar e imprimir etiquetas

Criar envelopes usando a Mala Direta

Criar uma fonte de dados para uma mala direta

Precisa de mais ajuda?

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Microsoft Insider

Estas informações foram úteis?

Qual é o seu grau de satisfação com a qualidade da tradução?
O que afetou sua experiência?

Obrigado por seus comentários!

×