Gerencie compromissos, planos, orçamentos — é fácil com o Microsoft 365.

Salvar um slide

Em um PC ou Mac, se você tiver um slide específico do PowerPoint que deseja usar em apresentações diferentes, poderá salvá-lo separadamente do restante da apresentação. Este artigo descreve como fazer uma apresentação de forma rápida e fácil para mover o slide de uma apresentação para outra.

Em um computador, você também pode salvar um slide como uma imagem que pode ser usada em outros aplicativos.

Salvar um slide como uma nova apresentação do PowerPoint

  1. Na guia miniatura de slide, no lado esquerdo da janela do PowerPoint, selecione o slide que você deseja salvar.

    Painel de miniaturas

    Observação: Se você não vir a guia Slide , clique em Exibir > normal.

  2. Na guia página inicial , selecione copiar.

    Copiar slide

  3. Clique em Arquivo > Novo. Clique em apresentação em branco.

    Na tela novo, escolha apresentação em branco.
  4. Na guia página inicial , selecione colar para abrir o menu suspenso e clique no botão manter formatação original . Isso irá colar o slide na sua nova apresentação como o segundo slide.

    No menu colar, escolha o ícone manter formatação original.

    Dica: Você pode passar o mouse sobre os ícones de colagem para ver o que cada opção de colagem faz.

  5. Selecione o slide em branco na nova apresentação. Pressione a tecla Delete.

  6. Clique em Arquivo > Salvar. Navegue até a pasta onde você deseja salvar o slide.

  7. Digite o nome da imagem do slide na caixa de texto nome do arquivo . Clique em Salvar.

Salvar um único slide como uma imagem

  1. No painel de miniaturas de slides, no lado esquerdo da janela do PowerPoint, selecione o slide que você deseja salvar.

  2. Clique em arquivo > salvar como (ou salvar uma cópia se a apresentação for salva no onedrive ou no SharePoint). Navegue até a pasta onde você deseja salvar o slide.

  3. Digite o nome da imagem do slide na caixa de texto nome do arquivo .

  4. Clique para abrir o menu suspenso salvar como tipo . Selecione um dos seguintes formatos de imagem para o seu slide.

    • Formato de troca de arquivos JPEG (.jpg)

    • Formato PNG (. png) Portable Portable Network Graphics

    • Formato GIF (. gif) GIF

    • Formato de elementos gráficos vetoriais escaláveis (. svg)

    Na caixa de diálogo Salvar como, identifique o tipo de arquivo no qual você deseja salvar o slide.
  5. Clique em Salvar. Examine a caixa de diálogo PowerPoint e selecione apenas esta opção para salvar o slide selecionado como uma imagem.

    Quando for perguntado qual slide você deseja exportar, clique em apenas este.

    Observação: Você pode selecionar todos os slides para salvar cada slide na sua apresentação como uma imagem. Cada slide será salvo como um arquivo separado.

  1. Na guia miniatura de slide, no lado esquerdo da janela do PowerPoint, selecione o slide que você deseja salvar.

    Painel de slide

  2. No menu Editar , selecione copiar.

    Copiar slide

  3. Clique em arquivo > nova apresentação.

    Uma apresentação em branco é aberta.

  4. Na guia página inicial , selecione a seta para baixo ao lado do botão colar e, em seguida, selecione manter formatação original. Isso irá colar o slide na sua nova apresentação como o segundo slide.

    Colar e manter formatação original

  5. Selecione o slide em branco na nova apresentação. Pressione a tecla Delete.

  6. Clique em Arquivo > Salvar. Selecione onde deseja salvar o slide.

  7. Digite o nome da imagem do slide na caixa salvar como . Clique em Salvar.

Observação:  Esta página foi traduzida automaticamente e pode apresentar erros gramaticais ou imprecisões. Nosso objetivo é que este conteúdo seja útil para você. Você pode nos dizer se as informações foram úteis? Use o artigo em inglês como referência.​

Precisa de mais ajuda?

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×