Tarefas básicas no Project

Project

Um arquivo de projeto em branco pode ser desafiador, especialmente quando você não tem experiência com o gerenciamento de projetos. Mas com alguns cliques, você pode tocar no poder do Project para converter sua lista de a fazer em um projeto completo para que você gerencie e compartilhe com sua equipe e participantes.

Aqui estão alguns pontos de partida:


Adicionar tarefas

  1. Clique em Exibir > Gráfico de Gantt.

  2. Digite um nome no primeiro campo Nome da Tarefa vazio na parte inferior da lista de tarefas e pressione Enter.

    Uma lista de tarefas no Gráfico de Gantt.

Quer mais? Se adicionar uma tarefa de cada vez estiver demorando muito, você também pode:


Tarefas de contorno

Tarefas recuadas e recuadas para mostrar hierarquia — ou seja, para transformar sua lista de tarefas em uma delineada do seu projeto. Uma tarefa recuada para a direita torna-se uma subtarefa da tarefa acima dela, que se torna uma tarefa de resumo.

  1. Clique em Exibir > Gráfico de Gantt.

  2. Na coluna Nome da Tarefa, clique na tarefa que deseja recuo.

  3. Clique em Tarefa > Indent Task Botão Recuar Tarefa na faixa de opções. . A tarefa se torna uma subtarefa.

  4. Clique em Tarefas botão recuar tarefa para a esquerda na faixa de opções. para mover a tarefa de volta para o nível da tarefa acima dela. Não é mais uma subtarefa.

    Uma lista de tarefas com tarefas resumo e subtarefas no Gráfico de Gantt

Quer mais? Use subtarefas e tarefas de resumo para mostrar fases, navegar facilmente por um projeto grande e muito mais.


Vincular tarefas

Você pode vincular qualquer uma das duas tarefas em um projeto para mostrar seu relacionamento (também chamado dependência entre tarefas). As dependências impulsionam o cronograma do projeto — uma vez que você vincula as tarefas, cada alteração que você faz a uma afeta a outra, o que afeta a próxima e assim por diante.

  1. Clique em Exibir > Gráfico de Gantt.

  2. Mantenha pressionada a tecla Ctrl e clique em duas tarefas que você deseja vincular (na coluna Nome da Tarefa).

  3. Clique em Tarefas > Vincular as tarefas selecionadas Botão Vincular Tarefas na guia Tarefa da faixa de opções .

    Três tarefas vinculadas em um Gráfico de Gantt

Quer mais? O Project oferece suporte a quatro tipos de vinculação de tarefas para exibir diferentes relações. Deseja alterar o tipo de link ou remover completamente o link?


Alterar o modo de exibição

O Project inicia você com o Gráfico de Gantt tentado e verdadeiro, mas você tem dezenas de outras opções para exibir suas tarefas e recursos e como elas estão conectadas. Você pode alterar qualquer exibição para atender às suas necessidades específicas.

  1. Clique na guia Exibição.

  2. No grupo Exibições de Tarefas ou no grupo Exibições de Recursos, clique no exibição que você deseja usar.

  3. Para ver todas as exibições disponíveis, clique em Gráfico de Gantt > MaisExibições e escolha entre as opções na caixa de diálogo Mais Exibições.

Grupo Visão de Tarefas na faixa de opções e parte de um Diagrama de Rede de exemplo

Quer mais? Há muito mais a aprender aqui! Precisa de ajuda para escolher o modo de exibição correto do seu projeto?


Imprimir seu projeto

Imprimir um modo deexibição ou relatório no Project é semelhante à impressão em outros programas do Office:

Clique em Arquivo > Imprimir > Imprimir.

Botão Imprimir e opções de impressão no backstage

Quer mais? Obter apenas as informações específicas do projeto que você deseja compartilhar com seus participantes em sua impressão pode envolver algum trabalho de preparação antes de você apertar o botão de impressão:


Saiba mais

Precisa de mais ajuda?

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×