Como redefinir a senha do administrador do sistema para a conta de serviço de administração do BlackBerry (BAS) para o Microsoft Online Services

Sintomas

Observação: Embora este artigo aplicáveis à muitas implementações onde dispositivos Microsoft Exchange e o BlackBerry interagem, é especialmente aplicável no Microsoft Office 365 dedicado.

Em sua função como um administrador de sistema, você precisa redefinir a senha de sua conta de serviço de administração do BlackBerry (BAS) para que você possa realizar tarefas administrativas BAS.

Causa

A integração entre o BAS e os serviços de domínio Active Directory (AD DS) tem algumas limitações. Para solucionar esse problema, Microsoft Online Services (DIE) tiver configurado uma conta local do BAS para você. Qualquer número de circunstâncias pode resultar em precisar redefinir sua senha de conta local BAS.

Resolução


Para redefinir a senha da conta BAS, siga estas etapas:

  1. Entre em contato com a equipe de Help Desk e solicite o suporte técnico, entre em contato com o suporte do Microsoft Online Services para uma redefinição de senha de conta BAS. Nesse caso, a equipe de suporte técnico use o tópico O Exchange Online e o BlackBerry administração subtópico quando eles Enviar um incidente de suporte on-line para o suporte do Microsoft Online Services, ou entre em contato com o Microsoft Online Services suporte por telefone.

  2. Especifique a conta que exige uma redefinição de senha.

  3. Suporte do Microsoft Online Services entrará em contato com você por telefone para lhe dar uma nova senha.

  4. Depois de fazer logon usando a nova senha, altere a senha. Para fazer isso, abra o BAS, selecione Preferências, selecione minha configuraçãoe selecione Alterar minha senha.

Mais informações

As informações e a solução contidas neste documento representam a visão atual da Microsoft Corporation sobre esses problemas na data da publicação. Essa solução está disponível pela Microsoft ou por meio de um provedor de terceiros. A Microsoft não recomenda especificamente qualquer outro fornecedor ou solução de terceiros que possam ser descritos neste artigo. Também pode haver outros fornecedores ou soluções de terceiros que este artigo não descreve. Como a Microsoft deve responder às mudanças nas condições do mercado, essas informações não devem ser interpretadas como um compromisso pela Microsoft. A Microsoft não garante ou endossa a precisão de nenhuma informação ou solução apresentada por ela ou por qualquer fornecedor de terceiros mencionado.

A Microsoft não oferece garantias e exclui todas as representações, garantias e condições expressas, implícitas ou estatutárias. Isto inclui, sem limitação, representações, garantias ou condições de título, não infringimento, condições satisfatórias, comercialização e adequação a uma finalidade específica, relacionados a qualquer serviço, solução, produto ou outro material ou informação. Em nenhum caso a Microsoft Corporation será responsável pelas soluções dos fornecedores de terceiros mencionadas neste artigo.

Precisa de mais ajuda?

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Microsoft Insider

Estas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×