Entrar com a conta da Microsoft
Entrar ou criar uma conta.
Olá,
Selecionar uma conta diferente.
Você tem várias contas
Escolha a conta com a qual você deseja entrar.

Sintomas

Suponha que alguns dispositivos do Exchange ActiveSync (EAS) estão sincronizando com servidores em um ambiente do Microsoft Exchange Server 2010. Quando você verificar o status dos dispositivos EAS no painel de controle do Exchange (ECP) ou executando o cmdlet Get-ActiveSyncDevice no Shell de gerenciamento do Exchange (EMS), o status é inesperadamente marcado como bloqueados. No entanto, os dados são sincronizados com êxito.

Causa

Esse problema ocorre porque as propriedades dos dispositivos EAS no Active Directory não são atualizadas regularmente. Portanto, o status de sincronização real e as propriedades dos dispositivos de EAS recuperar do Active Directory são diferentes.

Resolução

Para resolver esse problema, instale o seguinte update rollup:

2891587 descrição do pacote cumulativo de atualizações 3 para Exchange Server 2010 Service Pack 3

Status

A Microsoft confirma que este é um problema em seus produtos listados na seção "Aplica-se a".

Mais informações

Para obter mais informações sobre o cmdlet Get-ActiveSyncDevice , visite o seguinte site da Microsoft:

Informações gerais sobre o cmdlet Get-ActiveSyncDevice

Precisa de mais ajuda?

Quer mais opções

Explore os benefícios da assinatura, procure cursos de treinamento, saiba como proteger seu dispositivo e muito mais.

As comunidades ajudam você a fazer e responder perguntas, fazer comentários e ouvir especialistas com conhecimento avançado.

Essas informações foram úteis?

Qual é o seu grau de satisfação com a qualidade do idioma?
O que afetou sua experiência?
Ao pressionar enviar, seus comentários serão usados para aprimorar os produtos e serviços da Microsoft. Seu administrador de TI poderá coletar esses dados. Política de Privacidade.

Agradecemos seus comentários!

×