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PROBLEMA

Ao tentar abrir o Outlook Web App no Microsoft Office 365, você recebe a seguinte mensagem de erro:

Houve um problema ao abrir a caixa de correio. Você pode já ter entrado no Outlook Web App em uma guia diferente do navegador. Em caso afirmativo, feche esta guia e retorne à guia outros. Se isso não funcionar, você pode tentar:-fechar a janela do navegador e entrar novamente.-excluindo cookies do seu navegador e conectando-se novamente.

MOTIVO

Esse problema ocorre quando as seguintes condições são verdadeiras:

  • Você tenta abrir uma sessão do Office Web App do Office 365 e uma sessão do Outlook Web App baseada no Outlook.com ao mesmo tempo.

  • A sessão do Office Web App 365 e a sessão do Outlook Web App baseada em Outlook.com compartilham o mesmo ponto de extremidade do servidor do Outlook Web App.

O mesmo ponto de extremidade do servidor do Outlook Web App não pode ser acessado por meio de uma única sessão do navegador.

SOLUÇÃO ALTERNATIVA

Use um dos seguintes métodos, conforme apropriado para a sua situação.

  • Configurar registros CNAME no servidor externo do sistema de nomes de domínio (DNS) e configurar URLs personalizadas do Outlook Web App. Para obter mais informações sobre como fazer isso, confira a página 19 do seguinte documento:

    Descrições de serviço do Office 365 para empresas

  • Acesse a segunda instância do Outlook Web App usando uma sessão de navegação InPrivate no navegador. Para obter mais informações sobre a navegação InPrivate, acesse o seguinte website da Microsoft:

    Navegação InPrivate

MAIS INFORMAÇÕES

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