O email é movido inesperadamente para a pasta lixo eletrônico no Outlook para Mac 2011

Sintomas

Você perceberá um dos seguintes sintomas no Outlook para Mac 2011 depois de instalar a atualização do 14.3.2:

  • Todas as mensagens de email recebidas são movidas para a pasta lixo eletrônico, em vez da pasta caixa de entrada.

  • Todas as mensagens de email enviadas são movidas para a pasta de lixo eletrônico, em vez da pasta Itens enviados

Causa

Esse problema ocorre porque as entradas são adicionadas à lista de remetentes bloqueados local. Essas entradas fazem com que o Outlook trate mensagens que você envia e recebe como se estivessem provenientes de um remetente bloqueado. Esse comportamento ocorre porque a atualização do 14.3.2 faz com que o Outlook Use sua lista de remetentes bloqueados local para filtrar mensagens de entrada e saída. Isso é uma alteração do comportamento anterior do programa. Antes da atualização do 14.3.2, o Outlook não usou a lista de remetentes bloqueados locais quando o programa foi configurado usando uma conta do Microsoft Exchange.

Resolução

Para solucionar esse problema, instale a atualização do 14.3.4 para o Outlook para Mac 2011. Para obter mais informações sobre essa atualização e baixar o arquivo, acesse o seguinte website da Microsoft:

http://www.microsoft.com/en-us/download/details.aspx?id=38830

Solução alternativa

Observação As etapas a seguir se aplicam somente aos usuários que usam o Outlook para Mac 2011 juntamente com uma conta do Exchange 2010 ou do Exchange 2007. Os usuários que usam o Outlook para Mac 2011 juntos com uma conta do Exchange 2013 ou algumas contas do Office 365 não podem ajustar as configurações de proteção de lixo eletrônico no Outlook porque essa opção não está disponível. Para contornar esse problema, siga estas etapas no Outlook para Mac 2011:

  1. No menu ferramentas , clique em proteção contra lixo eletrônico.

  2. Na guia nível , defina o nível de proteção como baixo.Observação Se o nível estiver definido como nenhum, não será possível editar a lista de remetentes bloqueados.

  3. Clique na guia remetentes bloqueados .

  4. Examine a lista de remetentes bloqueados para as seguintes condições e execute a ação correspondente:

    • Se o seu endereço de email for adicionado à lista, remova-o.

    • Se o seu domínio for adicionado à lista, remova-o. Observação Um domínio é o texto no final de um endereço de email. Por exemplo, uma entrada de domínio na lista pode ser Microsoft.com ou @microsoft. com.

    • Se qualquer entrada de endereço de email na lista usar uma vírgula em vez de um ponto no nome de domínio, corrija a entrada. Por exemplo, uma entrada incorreta pode ser someone@microsoft, com em vez de someone@microsoft.com.

  5. Clique em OK.

Recomendamos que você examine às vezes a lista de remetentes bloqueados para garantir que nada não intencional seja adicionado e que todas as entradas estejam corretas.

Precisa de mais ajuda?

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Microsoft Insider

Estas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×