PROBLEMA
As mensagens recebidas no Exchange Online ou na proteção do Exchange Online são bloqueadas como lixo eletrônico ou spam, mesmo que você tenha ativado a opção de domínio do remetente nunca bloquear no Microsoft Outlook.
MOTIVO
Atualmente, os domínios seguros não são reconhecidos por padrão no Exchange Online ou na proteção do Exchange Online. Os domínios bloqueados, endereços de remetente bloqueados e endereços de remetentes seguros são reconhecidos.
SOLUÇÃO
Use um dos seguintes métodos, conforme apropriado para a sua situação:
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Para proteção autônoma do Exchange OnlinePara que o remetente seguro e listas de remetentes bloqueados sejam respeitados, a sincronização de diretório deve estar habilitada. Por padrão, os domínios seguros não são sincronizados por meio da sincronização de diretórios. Você pode modificar a configuração para ter domínios confiáveis sincronizados para o Exchange Online e são reconhecidos. Para obter mais informações sobre como fazer isso, consulte Configurar a filtragem de conteúdo para usar dados de domínio seguro.
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Para o Exchange OnlinePor padrão, os domínios seguros não são reconhecidos no Exchange Online. Isso é por design. Como solução alternativa, os administradores podem criar um remetente seguro baseado em domínio usando regras de transporte do Exchange. Para obter mais informações sobre como fazer isso, consulte criar um remetente seguro ou uma lista de remetentes bloqueados no domínio ou em uma lista de remetentes bloqueados usando regras de transporte.
Observação Usar qualquer uma dessas configurações pode resultar em aumento de spam, pois os domínios podem ser falsificados facilmente por spammers.
MAIS INFORMAÇÕES
Para obter mais informações, consulte o seguinte:
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