Sintomas

Os usuários não podem exibir permissões de representante no Microsoft Outlook no Microsoft Office 365. Além disso, eles recebem a seguinte mensagem de erro:

A página de representantes não está disponível. Não é possível acessar a pasta do Outlook.

 

Causa

Outlook corretamente não pode recuperar as informações do delegado do objeto de disponibilidade local na caixa de correio. Esse problema pode ocorrer depois de caixa de correio do gerente ou do representante é movida para uma nova floresta.

Resolução

Para resolver esse problema, defina um novo delegado temporário na caixa de correio do gerente usando o Outlook Web App (OWA) para forçar a atualização do objeto de disponibilidade local. Para fazer isso, execute as seguintes etapas:

  1. Inscreva-se para a caixa de correio por meio do OWA.

  2. Abra o calendário.

  3. Selecione compartilhamento no menu na parte superior.  Uma captura de tela do botão compartilhar na página do Outlook

  4. Insira um usuário ou grupo e selecione delegado a partir do menu suspenso. Uma captura de tela do delegado a seleção na página do menu suspenso

  5. Clique em compartilhamentoe, em seguida, clique em concluídoUma captura de tela da página de compartilhamento

O Gerenciador de agora poderá retornar ao Outlook para continuar o gerenciamento dos representantes do cliente.

Precisa de mais ajuda?

Expanda suas habilidades

Explore o treinamento >

Obtenha novos recursos primeiro

Ingressar no Microsoft Insider >

Essas informações foram úteis?

Qual é o seu grau de satisfação com a qualidade do idioma?
O que afetou sua experiência?

Obrigado pelos seus comentários!

×