PROBLEMA

Quando você compõe ou responde a mensagens de e-mail no Outlook na web (anteriormente conhecido como Outlook Web App [OWA]) no Internet Explorer, você descobre que não pode inserir texto no corpo das mensagens de e-mail.

MOTIVO

Este problema pode ser causado por um complemento antivírus de terceiros ao seu navegador web.

SOLUÇÃO

Desabilite o complemento antivírus de terceiros no seu navegador web. Para fazer isso no Internet Explorer, siga estas etapas:

  1. Inicie o Internet Explorer.

  2. No menu Ferramentas, clique em gerenciar complementos.

  3. Na lista de complementos, clique no complemento que deseja desativar, clique em Desativare, em seguida, clique em Fechar. Você pode ter que reiniciar o Internet Explorer para que as alterações entrem em vigor.

MAIS INFORMAÇÕES

Ainda precisa de ajuda? Acesse a Microsoft Community ou os Fóruns Exchange TechNet.

Precisa de mais ajuda?

Expanda suas habilidades

Explore o treinamento >

Obtenha novos recursos primeiro

Ingressar no Microsoft Insider >

Essas informações foram úteis?

Qual é o seu grau de satisfação com a qualidade do idioma?
O que afetou sua experiência?

Obrigado pelos seus comentários!

×