MS12-067: Vulnerabilidade na análise do FAST Search Server 2010 for SharePoint pode permitir a execução remota de código: 9 de Outubro de 2012

Introdução

A Microsoft publicou o boletim de segurança MS12-067. Para ver o boletim de segurança completo, visite um dos seguintes Web sites da Microsoft:

Como obter ajuda e suporte para esta actualização de segurança

Ajuda na instalação de actualizações: Suporte para o Microsoft Update

Soluções de segurança para informáticos profissionais: Resolução de Problemas e Suporte da TechNet Security

Ajuda na protecção contra vírus e software malicioso do seu computador que utiliza o Windows: Solução contra Vírus e Centro de Segurança

Suporte local de acordo com o país: Suporte Internacional

Mais Informação

Mais informações sobre esta actualização de segurança

Informação de valores hash de ficheiros

Nome do ficheiroValor hash SHA1Valor hash SHA256
fsserver2010-kb2553402-fullfile-x64-glb.exe6B5DE5FD8A1E98A8499270818BA7982DC494EDE4483DF2B31771FC81D972807B2D4A6995ADB014A1FE4F9FD7D08C612B2452729E

Problemas conhecidos e informações adicionais sobre esta actualização de segurança

Os seguintes artigos contêm informações adicionais sobre esta actualização de segurança relativamente a versões de produtos individuais. Os artigos podem incluir informações sobre o problema conhecido. Se for este o caso, o problema conhecido é listado por baixo de cada hiperligação do artigo.
  • 2553402 MS12-067: Descrição da actualização de segurança para o FAST Search Server 2010 for SharePoint Service Pack 1: 9 de Outubro de 2012



    Importante Depois de instalar esta actualização de segurança em todos os servidores FAST, tem de executar a ferramenta PSconfig para concluir a instalação. Para obter mais informações sobre como utilizar a ferramenta PSconfig, consulte a seguinte página Web da TechNet:


Propriedades

ID do Artigo: 2742321 - Última Revisão: 24/10/2012 - Revisão: 1

Comentários