WD: Como criar sublinhados em branco ou linhas de decisão no Word

IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática… erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.

Clique aqui para ver a versão em Inglês deste artigo: 145149
Exclusão de Responsabilidade para Conteúdo sem Suporte na KB
Este artigo foi escrito sobre produtos para os quais a Microsoft já não fornece suporte. Por conseguinte, este artigo é oferecido "tal como está" e deixará de ser actualizado.
Sumário
Este artigo descreve os métodos mais comuns para a criação de linhas de sentenças orblank linhas num documento do Microsoft Word. Estes são úteis se arecreating um formulário que irá ser impressos e preenchidos com a caneta ou lápis.

Cinco métodos são descritos:

  • Método de limite de parágrafo
  • Método de limite de tabela
  • Método de espaço em branco
  • Método de preenchimento de separador
  • Método de desenhar
Mais Informação

Método de limite de parágrafo

Este método coloca uma linha (limite) em cada linha que tenha um paragraphmark (disco rígido de retorno).

  1. Seleccione todos os parágrafos seja sublinhado.
  2. No menu Formatar, clique em limites e sombreado
  3. Clique no separador limites.
  4. Clique para seleccionar o estilo de linha pretendido.
  5. Clique para seleccionar os limites do centro e inferior da amostra (área de pré-visualização) da caixa de diálogo.
  6. Clique em OK. Cada linha com um retorno de disco rígido deverá agora ter um limite abaixo da mesma.
Nota: Vários parágrafos em branco formatados desta forma podem ser colocados em caixas de texto e posicionados "abaixo" à área de texto normal que são linhas de formulário não afectado ao escrever texto; linhas criadas utilizando o arealso de método de desenho não afectado escrevendo texto. Para mais informações sobre como utilizar caixas de texto escrevaCaixas de texto na área de procura a Helpindex.

Método de limite de tabela

Este método coloca um limite na parte inferior da célula da tabela. Encontrará linha bea em texto escrito na célula da tabela. Quando o texto é translineado para um secondline, será ainda só existir um limite na parte inferior da célula.

  1. Coloque o ponto de inserção numa linha vazia onde pretende que o texto sublinhado apareça.
  2. No menu tabela, clique em Inserir tabela.
  3. Na caixa de número de colunas, escreva 2. Na caixa número de linhas, escreva 1.

    Clique em OK.

    Uma tabela de duas colunas, uma linha é agora apresentado no ponto de inserção.
  4. No menu tabela, clique em Seleccionar tabela.
  5. No menu Formatar, clique em limites e sombreado. Seleccione o separador limites.
  6. Na área de estilo, seleccione o estilo de linha que pretende utilizar para o limite.
  7. Na área de limite, faça clique sobre a parte inferior do exemplo. Clique em OK.

Método de espaço em branco

Com este método, pode sublinhar um espaço ao mesmo tempo. O Word faz espaços em branco de sublinhado de notnormally. As seguintes instruções explicam como tocreate inseparável espaços, que o Word irá sublinhado.

  1. Coloque o ponto de inserção onde pretende que a linha de decisão (sublinhado).
  2. No menu Formatar, clique em tipo de letra. Na lista de sublinhado, seleccionar ' único ' e clique em OK.
  3. Para cada espaço em branco que pretende sublinhar, prima CTRL + SHIFT + barra de espaços (Windows) ou opção + SHIFT + barra de espaços (Macintosh).
Para obter informações adicionais, consulte os seguintes artigos na Base de dados de conhecimento de ferramentas:
97793 Formatação de sublinhado não aparecem no fim da linha
138273 Sublinha como expandir o campo de formulário a um ponto fixo

Método de preenchimento de separador

  1. Coloque o ponto de inserção na linha onde pretende que o sublinhado.
  2. No menu Formatar, clique em separadores.
  3. Na caixa de diálogo separadores, clique em Limpar tudo.
  4. Em posição de parar de tabulação, escreva um número que corresponde ao número de polegadas que pretende que a linha para expandir a partir da margem esquerda. (Por exemplo, polegadas 6.0 vai partir de uma margem a margem de um documento com as margens esquerdas e direita de 1,25 polegadas.)
  5. Em alinhamento, clique à direita. Em carácter de preenchimento, seleccione 4 (o sublinhado).
  6. Clique em conjunto e, em seguida, clique em OK.
  7. Prima a tecla TAB. Expande uma linha do ponto de inserção para o separador criado no passo 4.
  8. Prima ENTER para passar para uma linha em branco e, em seguida, prima novamente a tecla TAB. Repita este passo conforme necessário.
Nota: Vários parágrafos em branco formatados desta forma podem ser colocados em caixas de texto e posicionados "abaixo" à área de texto normal que são linhas de formulário não afectado ao escrever texto; linhas criadas utilizando o arealso de método de desenho não afectado escrevendo texto. Para mais informações sobre como utilizar caixas de texto escrevaCaixas de texto na área de procura a Helpindex.

Método de desenhar

  1. Clique no botão de desenho da barra de ferramentas padrão, ou clique em barras de ferramentas no menu Ver, clique para seleccionar o desenho e, em seguida, clique em OK.
  2. Clique no botão de linha na barra de ferramentas desenho.
  3. Coloque o ponteiro onde pretende que a linha para iniciar. O ponteiro do rato é uma mira (+).
  4. Clique e mantenha premido o botão do rato e arraste a linha para o comprimento pretendido.

    Nota: Manter premida a tecla SHIFT enquanto desenha uma linha torna as linhas de recta horizontais ou verticais.

    Nota: Mantendo premida a tecla ALT (tecla de comando no Macintosh) enquanto desenha uma linha impede que a linha ajustar à grelha e permite a colocação de linha exacta.

    Para desactivar a opção de ajustar a funcionalidade de grelha, clique no botão Ajustar à grelha na barra de ferramentas Desenho (Word 6. x), ou clique em desenho na barra de ferramentas desenho e, em seguida, clique em grelha (Word 98 Macintosh Edition). Clique para desmarcar a caixa de verificação de ajustar objectos à grelha e, em seguida, clique em OK.
  5. Repita os passos 1 a 4.
8.0 8.00

Aviso: Este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 145149 - Última Revisão: 01/09/2016 06:55:00 - Revisão: 5.0

Microsoft Word 6.0 Standard Edition, Microsoft Word 95a, Microsoft Word 6.0 for Macintosh, Microsoft Word 6.01 para Macintosh, Microsoft Word 98 para Macintosh

  • kbformat kbhowto kbualink97 kbmt KB145149 KbMtpt
Comentários