Caixa de palavra-passe não está disponível utilizando o cliente de início de sessão da família do Microsoft

IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática… erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.

195440
Este artigo foi arquivado. Este artigo é oferecido "tal como está" e deixará de ser actualizado.
Sintomas
Quando o cliente de rede de início de sessão do Microsoft família é o início de sessão principal na rede e iniciar o computador, a caixa de palavra-passe na caixa de diálogo Introduza a palavra-passe não pode estar disponível para alguns ou todos os utilizadores. Se clicar num nome de utilizador e, em seguida, clique em OK, têm acesso total ao perfil desse utilizador.
Causa
Este comportamento pode ocorrer caso uma das seguintes condições:

  • O ficheiro de .pwl <utilizador> estiver em falta, onde o <nomedoutilizador> é o nome utilizado para iniciar sessão no Microsoft Windows 95/98.
  • Não tem uma palavra-passe.
Resolução
Para resolver este problema, siga estes passos:
  1. Clique em ' Cancelar ' na caixa de diálogo Introduzir palavra-passe.
  2. Clique em Iniciar, aponte para definições, clique em Painel de controlo e, em seguida, faça duplo clique em utilizadores.
  3. Na caixa utilizadores, clique no utilizador que pretende e, em seguida, clique em ' Definir palavra-passe.
  4. Escreva uma palavra-passe nas caixas nova palavra-passe e Confirmar nova palavra-passe e, em seguida, clique em OK.

    Nota : deixe a caixa palavra-passe antiga em branco.
  5. Clique em Fechar (Close) e, em seguida, reinicie o computador.

Aviso: Este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 195440 - Última Revisão: 01/06/2015 03:54:46 - Revisão: 3.1

  • Microsoft Internet Explorer 5.0
  • Microsoft Internet Explorer 4.01 Service Pack 1
  • Microsoft Internet Explorer 4.0 128-Bit Edition
  • Microsoft Internet Explorer 4.0 128-Bit Edition
  • Microsoft Internet Explorer 4.01 128-Bit Edition
  • Microsoft Internet Explorer 5.0
  • Microsoft Internet Explorer 5.01
  • kbnosurvey kbarchive kbmt kbenv kbnetwork kbprb kbui KB195440 KbMtpt
Esta informação foi útil?