OLEXP: O novas pastas IMAP não aparecem no Outlook Express

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Para obter informações sobre as diferenças entre o Microsoft Outlook Express e clientes de correio electrónico do Microsoft Outlook, clique no número de artigo que se segue para visualizar o artigo na Microsoft Knowledge Base:
257824OL2000: Diferenças entre o Outlook e o Outlook Express
Sintomas
Se adicionar ou eliminar uma pasta IMAP (Internet Message Access Protocol) utilizando um cliente de correio electrónico que não o Outlook Express, a alteração da pasta poderá não aparecer no Outlook Express.
Causa
O Outlook Express não sincroniza a lista de pastas com a lista de pastas num servidor IMAP sempre que for iniciado. Tem de executar manualmente esta sincronização.
Resolução
Para sincronizar manualmente a lista de pastas Outlook Express com a lista de pastas num servidor IMAP:

O Outlook Express 4.0, 4.01

  1. Clique com o botão direito do rato no nó do servidor IMAP na lista de pastas.
  2. Clique em Actualizar lista de pastas.

O Outlook Express 5

  1. Clique no nó de servidor IMAP na lista de pastas.
  2. Clique em pastas IMAP.
  3. Clique em Repor lista.
  4. Clique no nome da pasta na lista de pastas e, em seguida, clique em Mostrar.
  5. Clique em OK.

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Propriedades

ID do Artigo: 196473 - Última Revisão: 12/05/2015 09:50:44 - Revisão: 2.2

Microsoft Outlook Express 5.0, Microsoft Outlook Express 4.01 Service Pack 1, Microsoft Outlook Express 4.01 Service Pack 2, Microsoft Outlook Express 4.0, Microsoft Outlook Express 5.0, Microsoft Outlook Express 4.01 Service Pack 1, Microsoft Outlook Express 4.01 Service Pack 2, Microsoft Outlook Express 5.0, Microsoft Outlook Express 4.01 Service Pack 1, Microsoft Outlook Express 4.01 Service Pack 2, Microsoft Outlook Express 4.0

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