Mensagem de erro: RAS intermitentes "erro 5: acesso negado" Erro ao túnel para um servidor PPTP

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Sintomas
Quando tenta efectuar uma ligação PPTP a partir de um cliente de Windows NT 4.0 Service Pack 4 (SP4) para um servidor de Windows NT 4.0 SP4 PPTP com o RAS ou encaminhamento e acesso remoto (RRAS, Routing and Remote Access Service), a tentativa de autenticação inicial poderá não funcionar e apresentar um "erro 5: acesso negado" mensagem de erro. Este problema também pode ocorrer se o cliente PPTP e o servidor estiverem a executar a correcção PPTP3 Pack 3-correcção post-Service.
Causa
Este problema ocorre porque existe uma discordância de tempo durante o processo de autenticação entre o cliente e o servidor utilizar MSCHAPv2 autenticação.
Resolução
Para resolver este problema, obtenha o service pack mais recente do Microsoft Windows NT 4.0. Para obter informações adicionais, clique no número de artigo que se segue para visualizar o artigo na Microsoft Knowledge Base:
152734Como obter o Service Pack mais recente do Windows NT 4.0

Ponto Da Situação
A Microsoft confirmou que este é um problema no Windows NT 4.0. Este problema foi corrigido pela primeira vez no Windows NT 4.0 Service Pack 5.
Mais Informação
A correcção tem de ser aplicada ao computador de cliente PPTP, instalar a correcção ou Windows NT 4.0 Service Pack 5 (SP5) para o servidor PPTP não irá resolver este problema. No caso raro em que o cliente é outro servidor de RRAS, Routing and Remote, existe também uma correcção do RRAS, Routing and Remote específicas disponíveis se optar por não instalar o SP5.
PPTP autenticação MSCHAP MSCHAPv2 RRAS, Routing and Remote RAS

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Propriedades

ID do Artigo: 222060 - Última Revisão: 01/30/2014 07:19:41 - Revisão: 2.2

Microsoft Windows NT Server 4.0 Standard Edition, Microsoft Windows NT 4.0 Service Pack 3, Microsoft Windows NT 4.0 Service Pack 4, Microsoft Windows NT Workstation 4.0 Developer Edition, Microsoft Windows NT Workstation 4.0 Developer Edition, Microsoft Windows NT Workstation 4.0 Developer Edition

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