Os utilizadores tem de iniciar sessão Office 365, Azure ou Intune novamente quando abrem um novo separador ou uma nova janela do Internet Explorer 8

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PROBLEMA
Um utilizador do Office 365, Microsoft Azure ou Microsoft Intune utiliza o Windows Internet Explorer 8 para aceder a mensagens de correio electrónico ou iniciar sessão num Web site de camada segura de Sockets (SSL) que requer autenticação. No entanto, quando o utilizador abre um novo separador ou uma nova janela, é pedido ao utilizador iniciar sessão novamente
CAUSA
Este problema ocorre quando o Internet Explorer 8 cria um novo processo para um novo separador ou uma nova janela. Neste caso, o estado da sessão SSL de novo separador ou da nova janela não está partilhado e é apresentada uma caixa de diálogo de autenticação adicionais.
SOLUÇÃO
Para corrigir este problema, instale a correcção que é referenciada no seguinte artigo da Base de dados de conhecimento da Microsoft:
977417 Lhe for pedido para fornecer autenticação novamente quando abrir um novo separador ou uma nova janela de um site SSL Web no Internet Explorer 8

Pré-requisitos

Para aplicar esta correcção, tem de ter o Internet Explorer 8 instalado num computador que esteja a executar um dos seguintes sistemas operativos:
  • Windows Vista Service Pack 1
  • Windows Server 2008
  • Windows 7
  • Windows Server 2008 R2
MAIS INFORMAÇÕES
Para mais informações sobre os requisitos de browser mais recentes do Office 365, consulteRequisitos de sistema do Office.

Ainda precisa de ajuda? Vá para oComunidade do Office 365 Web site ou o Fóruns de Azure do Active Directory Web site.

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Propriedades

ID do Artigo: 2486120 - Última Revisão: 01/14/2016 20:17:00 - Revisão: 14.0

Microsoft Azure Cloud Services, Microsoft Azure Active Directory, Microsoft Office 365, Microsoft Intune, CRM Online via Office 365 E Plans, Microsoft Azure Recovery Services, Microsoft Exchange Online, Windows Internet Explorer 8, Office 365 User and Domain Management, Office 365 Identity Management

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