XADM: Mensagem nunca é entregues como utilizador sistema externo

IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática… erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.

Clique aqui para ver a versão em Inglês deste artigo: 248827
Este artigo foi arquivado. Este artigo é oferecido "tal como está" e deixará de ser actualizado.
Sintomas
Quando tenta enviar uma mensagem a um utilizador sistema externo através de um computador do Exchange Server que está com pouca memória, a mensagem nunca pode ser entregue. Este problema ocorre independente da conexão através do qual a mensagem tem de ser entregue mas pode ocorrer com as conexões seguintes:
  • Serviço de correio da Internet
  • Exchange Connector for Lotus cc: Mail
  • Conector do Notes Exchange, Exchange SNADS Connector ou Exchange PROFS Connector
  • Exchange Connector para o Novell GroupWise
Causa
Este problema ocorre quando o arquivo de informações atribui memória incorrectamente ao processar a mensagem. Como resultado, a mensagem nunca é enviada através do conector apropriado para pode ser entregue ao utilizador de sistema externo.
Resolução
Para resolver este problema, obtenha o service pack mais recente para o Exchange Server 5.5. Para obter informações adicionais, clique no número de artigo que se segue para visualizar o artigo na Microsoft Knowledge Base:
191014XGEN: Como obter o Exchange Server 5.5 Service Pack mais recente
Os ficheiros seguintes estão disponíveis para transferência a partir do Centro de transferências da Microsoft:
Para obter informações adicionais sobre como transferir ficheiros de suporte da Microsoft, clique no número de artigo que se segue para visualizar o artigo na Microsoft Knowledge Base:
119591Como obter ficheiros de suporte da Microsoft a partir de serviços on-line
Microsoft procedeu de vírus neste ficheiro. Microsoft utilizou o mais recente software de detecção de vírus que estava disponível na data em que o ficheiro foi publicado. O ficheiro é alojado em servidores com segurança avançada que o ajudam a impedir alterações não autorizadas ao ficheiro.

Nota : quando iniciar esta versão do arquivo de informações, as bases de dados informações do arquivo são automaticamente actualizados para um novo formato. Depois das bases de dados tem sido actualizados, pode restaurar uma versão anterior do ficheiro Store.exe no servidor, mas apenas se for versão 5.5.2651.32 ou posterior. Se restaurar um ficheiro Store.exe anteriores à versão 5.5.2651.32 depois da base de dados tiver sido actualizado, já não será possível iniciar o arquivo de informações. Para obter informações adicionais, clique no número de artigo existente abaixo para visualizar o artigo na base de dados de conhecimento da Microsoft:
244976XADM: ID do evento 1197 e 1005 quando iniciar o arquivo de informações
Ponto Da Situação
A Microsoft confirmou que este é um problema no Microsoft Exchange Server versão 5.5. Este problema foi corrigido pela primeira vez no Exchange Server 5.5 Service Pack 4.

Aviso: Este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 248827 - Última Revisão: 02/14/2014 02:03:25 - Revisão: 4.3

Microsoft Exchange Server 5.5 Standard Edition

  • kbnosurvey kbarchive kbmt kbhotfixserver kbqfe kbbug kbexchange550presp4fix kbexchange550sp4fix kbfix kbgraphxlinkcritical KB248827 KbMtpt
Comentários