"endereço não resolvidas 554 5.1.2" NDR quando existem informações inválidas no Outlook no Office 365 Dedicated/ITAR

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Sintomas
Quando utiliza o Microsoft Office Outlook ou Microsoft Office Outlook Web Access num ambiente do Microsoft Office 365 dedicado, recebe uma notificação de estado de entrega (DSN) ou uma falha de entrega recepção (NDR) que contém informações que é semelhante ao seguinte:
Exchangeserver.mydomain.com do #5.1.2 smtp; endereço não resolvidas 554 5.1.2
Causa
Este problema ocorre normalmente quando o livro de endereços do Outlook (OAB) contém informações de contacto desactualizadas na Cache de ' Conclusão automática ' do Outlook ou quando recebe informação de contacto consta a Cache de ' Conclusão automática ' no Outlook Web Access.
Resolução
Para resolver o problema, utilize um dos seguintes métodos, conforme adequado à sua situação.

Método 1: Remover uma única entrada de ' Conclusão automática '

  1. Abra o Outlook.
  2. Confirme o problema. Para tal, introduza manualmente o endereço de correio electrónico do destinatário obsoletos suspeita.
  3. Clique em Verificar nomes para resolver o endereço para o endereço actual da lista de endereços global (GAL).
  4. Se o endereço na Cache de ' Conclusão automática ' não é correctamente apresentado, seleccione o endereço incorrecto no menu de contexto de ' Conclusão automática ' e, em seguida, clique em Eliminar para remover o endereço incorrecto da cache.

Método 2: Remover todas as entradas de ' Conclusão automática ', eliminando a. NK2 ficheiro

Para nos solicitar a correcção deste problema, vá para o "Corrigir por mim"secção. Se preferir corrigir o problema sozinho, vá para o "Deixar-me corrigir o problema"secção.

Corrigir por mim



Para corrigir este problema automaticamente, clique no botão corrigir ou hiperligação. Na caixa de diálogo Transferência de ficheiros , clique em Executare, em seguida, siga os passos na correcção este assistente.




Notas
  • Este assistente pode estar apenas em inglês. No entanto, a correcção automática também funciona para outras versões de idioma do Windows.
  • Se não estiver a trabalhar no computador que tem o problema, pode guardar a correcção solução para uma unidade flash ou um CD, e, em seguida, executá-la no computador que tem o problema.



Deixar-me corrigir o problema

Para Office 2003 e o conjunto de aplicações do Office de 2007 em computadores baseados no Windows Vista
  1. Para ver ficheiros e pastas ocultos, siga estes passos:
    1. Clique em Iniciar e, em seguida, clique em Painel de Controlo.
    2. Clique em Organizar.
    3. Clique em Opções de procura e pasta.
    4. Faça clique sobre o vista separador.
    5. Verifique a Mostrar ficheiros e pastas ocultos.
    6. Clique em Aplicare, em seguida, clique em OK.
  2. Eliminar o. NK2 ficheiro. Para tal, siga estes passos:
    1. Feche o Outlook.
    2. Abra o meu computador.
    3. Navegue para C:\Users\<username>\AppData\Roaming\Microsoft\Outlook.<b00> </b00> </username>
    4. Certifique-se de que pode ver os detalhes de ficheiro.
    5. Elimine qualquer ficheiro que termina com a extensão de nome de ficheiro. NK2.
    6. Reinicie o Outlook. O novo ficheiro de NK2 é automaticamente reconstruído.
Para Office 2003 e o conjunto de aplicações do Office de 2007 em computadores baseados no Windows XP

  1. Para ver ficheiros e pastas ocultos, siga estes passos:
    1. Clique em Iniciar e, em seguida, clique em Painel de Controlo.
    2. Clique em aspecto e temase, em seguida, clique em Opções de pastas.
    3. Sobre o vista separador, em ficheiros e pastas ocultos, clique em Mostrar ficheiros e pastas ocultose, em seguida, clique em OK.
  2. Eliminar o. NK2 ficheiro. Para tal, siga estes passos:
    1. Feche o Outlook.
    2. Abra o meu computador.
    3. Navegue para \Documents and Settings\\Application Settings\Application.
    4. Certifique-se de que visualiza os detalhes de ficheiro.
    5. Elimine qualquer ficheiro que termina com a extensão de nome de ficheiro. NK2.
    6. Reinicie o Outlook. Os novos ficheiros. NK2 são recriados automaticamente.
Para o Office 2010:
  1. Abra o Outlook 2010 e, em seguida, no menu ficheiro , clique em Opções.
  2. Faça clique sobre o série separador.
  3. Em Enviar mensagens, clique em Lista de conclusão automática vazia.
  4. O Outlook gera automaticamente uma nova cache de alcunhas.
Se estes passos não resolverem este problema, poderá ter de eliminar a Cache de ' Conclusão automática ' do Outlook Web Access. Isto acontece porque o cliente Outlook Web Access coloca em cache as informações de ' Conclusão automática ' no arquivo do Exchange para obtenção.

Para eliminar a Cache de ' Conclusão automática ' do Outlook Web Access, utilize um dos seguintes métodos, conforme adequado à sua situação.

Para remover uma entrada específica da lista utilizando o Outlook Web Access
  1. Iniciar sessão numa caixa de correio utilizando o Outlook Web Access.
  2. Crie uma nova mensagem ou um pedido de reunião.
  3. Começa a escrever a entrada que pretende eliminar até visualizar a lista de conclusão automática.
  4. Seleccione o nome da lista de conclusão automática. Pode utilizar as teclas de seta para cima e seta para baixo para mover para o nome que pretende remover.
  5. Quando o movimento estiver realçado, clique em Eliminar.
Para remover uma entrada específica da lista utilizando o Outlook Web Access Light

  1. Iniciar sessão numa caixa de correio utilizando o Outlook Web Access Light.
  2. Clique em Opçõese, em seguida, clique em serviço de mensagens.
  3. Em Resolução de nomes de correio electrónico, clique em Limpar mais recente lista de destinatários.
Se não conseguir remover as entradas incorrectas destas sugestões, contacte o suporte dos Serviços Online da Microsoft para obter mais ajuda.

Aviso: Este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 2516309 - Última Revisão: 01/17/2016 12:53:00 - Revisão: 5.0

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