Os utilizadores de retenção de litígios não é possível eliminar mensagens no Office 365 dedicado

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Sintomas
Quando a funcionalidade Reter litígio está activada para utilizadores no Microsoft Office 365 dedicado num ambiente Microsoft Exchange Online, os utilizadores poderão ter problemas de desempenho. Por exemplo, um utilizador poderá não ser possível esvaziar a pasta Itens eliminados, eliminar itens de caixa de correio ou criar cópias dos itens alterados.
Causa
Este problema ocorre quando a funcionalidade Reter litígio impede mensagens de correio electrónico na pasta itens recuperável seja eliminado. Quando a pasta itens recuperável atinge a quota de conjunto, o cliente recebe um relatório do utilizador que está suspenso de litígios e o estado do armazenamento de pasta de itens recuperável.

Este problema também poderá ocorrer se tiver sido apresentado um pedido para arquivar as caixas de correio para fins de identificação electrónica.
Resolução
Para resolver este problema, siga estes passos:
  1. Para rever as estatísticas por pasta para uma caixa de correio afectada, incluindo uma análise básica de itens duplicados, utilize-IncludeAnalysisalternar com o cmdletGet-MailboxFolderStatistics . Por exemplo:
    Get-MailboxFolderStatistics <UserIdentity> -IncludeAnalysis | ? {$_.name –like “Deletions” -or $_.name –like “Purges” –or $_.name –like “Versions” -or $_.name -like "Recoverable Items"} | FL Name,ItemsInFolder,FolderSize,*Subject*
    Nota Esta análise inclui uma simples comparação do assunto da mensagem (não normalizado). Por conseguinte, o processo de duplicação de levantamento mais sofisticado não pode eliminar comunicados todos os duplicados.
  2. Se o tamanho total da pasta itens recuperável é superior a 30 gigabytes (GB), oHoldCleanupparâmetro o cmdlet Start-ManagedFolderAssistantdeve ser executado para eliminar o conteúdo possível duplicado. Os administradores de cliente que são membros de gestão de MRM de utilizador (Exchange Server 2010) ou de gestão de registos de navio (Exchange Server 2013) podem executar este comando, da seguinte forma:
    Start-ManagedFolderAssistant <UserIdentity> -HoldCleanup
Se nenhuma destas opções resolve o problema, um cliente pode aumentar a quota de itens recuperável de uma caixa de correio do seguinte modo.

Exchange 2013

Os administradores podem actualizar o atributo de aprovisionamento para um dos planos EP1DA ou EP2D disponíveis para o contentor do lixo aumento/recuperável quotas de itens de 200 GB:

MBX = 5GB; TIPO = EP1DA_Dumpster
MBX = 25GB; TIPO = EP1DA_Dumpster
MBX = 50GB; TIPO = EP1DA_Dumpster
MBX = 5GB; TIPO = EP2D_Dumpster
MBX = 25GB; TIPO = EP2D_Dumpster
MBX = 50GB; TIPO = EP2D_Dumpster

Para mais informações sobre planos de caixa de correio e quotas, consulte Caixa de correio excedeu o tamanho limite ou não está configurada para utilizar as quotas de caixa de correio adequada no Office 365 dedicado.

Exchange 2010


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ID do Artigo: 2617079 - Última Revisão: 12/11/2015 11:41:00 - Revisão: 7.0

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