O Outlook 2010 não exibe as entradas de diário para um contato

IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática… erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.

2639664
Sintomas
No Microsoft Outlook 2010, você pode abrir um contato. Sobre o Contato guia na faixa de opções, o Mostrar seção, você clica no Atividades botão. Clicar na Mostrar na lista suspensa e então clique em Diário.

Quando você fizer isso, você recebe a seguinte mensagem:
Não existem itens para mostrar nesta exibição.
Causa
Para adicionar suporte para várias contas do Microsoft Exchange em um perfil do Outlook, as alterações foram feitas como o Outlook procura por itens específicos no contexto de atividades. Itens de diário não estão mais incluídos nos resultados da pesquisa de atividades.
Mais Informação
Essa funcionalidade está obsoleto. Como solução alternativa, você pode localizar a pasta de diário e use a pesquisa para filtrar o nome do contato desejado, ou você pode personalizar o modo de exibição, classificando o Contato campo.
diário

Aviso: Este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 2639664 - Última Revisão: 11/01/2011 23:02:00 - Revisão: 1.0

  • Microsoft Outlook 2010
  • kbmt KB2639664 KbMtpt
Esta informação foi útil?