Não é possível aceder ao calendário no Outlook Web App num ambiente do Exchange Server

IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática… erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.

Clique aqui para ver a versão em Inglês deste artigo: 2780262
Sintomas
Quando os utilizadores tentarem aceder ao calendário no Microsoft Outlook Web App num ambiente Microsoft Exchange Server 2016, 2013 do Microsoft Exchange Server ou Microsoft Exchange Server 2010, os utilizadores recebem a seguinte mensagem de erro:
O item que tentou aceder já não existe.

O item não foi encontrado. O utilizador ou um delegado pode ter movido ou eliminado utilizando outro computador ou um telemóvel.
Nota Este problema afecta todos os utilizadores no ambiente.
Causa
Este problema ocorre porque o calendário predefinido partilha política está em falta.
Resolução
Para resolver este problema, siga estes passos:
  • Execute o seguinte comando para criar um novo política de partilha do calendário:
    "Política predefinida de partilha" novo SharingPolicy-activada a $true-domínios *: CalendarSharingFreeBusySimple – predefinido $true
  • Abra o Gestor de serviços de informação Internet (IIS) e, em seguida, recicle o MSExchangeOWAAppPool e MSExchangeOWACalendarAppPool agrupamentos de aplicações.

Aviso: Este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 2780262 - Última Revisão: 10/01/2015 20:27:00 - Revisão: 2.0

Microsoft Exchange Server 2010 Enterprise, Microsoft Exchange Server 2010 Service Pack 1, Microsoft Exchange Server 2010 Service Pack 2, Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard, Exchange Server 2016 Enterprise Edition, Exchange Server 2016 Standard Edition

  • kbsurveynew kbexpertiseadvanced kbprb kbmt KB2780262 KbMtpt
Comentários