Os usuários de dispositivos blackBerry não é possível enviar ou receber novas mensagens de email

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Sintomas
Mais de cinco usuários de dispositivos BlackBerry enfrentar um ou ambos dos seguintes problemas:
  • Eles não podem enviar ou receber novas mensagens de email em seu dispositivo BlackBerry.
  • Novas mensagens de email estão atrasadas por 20 minutos ou mais em seus dispositivos BlackBerry.
Causa
Essa situação pode ocorrer se um ou mais dos seguintes serviços ou operações estão ocorrendo um problema:
  • O BlackBerry Enterprise Server (BES)
  • A infra-estrutura BES
  • Um transporte específico
Resolução
Você deve coletar detalhes sobre esse problema para o escopo e repasse corretamente. Para fazer isso, colete as seguintes informações:
  1. Faça uma lista de usuários que são afetados e que relate os problemas mencionados na seção "Sintomas". Por exemplo, os usuários relata um ou mais dos seguintes problemas:
    • Usuários não conseguem enviar emails de seus dispositivos BlackBerry. Além disso, eles receberão uma mensagem de "X" vermelho.
    • Os usuários não podem receber novas mensagens de email em seus dispositivos BlackBerry.
    • A entrega de novas mensagens de email está atrasada por 20 minutos ou mais.
  2. Colete detalhes sobre a hora em que o problema foi iniciado.
  3. Efetuar logon no console do BES e, em seguida, observe as seguintes informações:
    • Agente e servidor blackBerry
    • Microsoft Exchange Server
    • Portadora de dispositivo
Se a todos os usuários usam o carro do mesmo dispositivo, e se os usuários não estiverem no mesmo servidor Exchange ou BES, você deve entrar em contato com o carro para verificar interrupções de rede.

Se os usuários estiverem em um servidor Exchange ou BES específico, você deverá escalar esse problema à Microsoft serviços de suporte on-line para uma investigação mais detalhada.
Mais Informação
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BES

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ID do Artigo: 2798132 - Última Revisão: 01/04/2013 18:21:00 - Revisão: 2.0

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