Você está offline; aguardando reconexão

Itens na pasta a receber aparecem em duplicado ou visualmente distorcidas

IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática… erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.

Clique aqui para ver a versão em Inglês deste artigo: 2829699
Sintomas
Nas versões do Microsoft Outlook listadas na secção aplica-se a do presente artigo, os itens na pasta a receber aparecem em duplicado ou visualmente distorcidas. Isto pode ocorrer quando novas mensagens de correio electrónico recebidas ou quando enviar por correio electrónico os itens são eliminados. Se a mensagem é duplicada, a mensagem anterior mais recente é apresentada em vez da nova mensagem a receber.

Quando clica na pasta a receber, minimizar a janela do Explorador do Outlook e, em seguida, restaurá-lo, ou quando muda o foco entre janelas, os danos visual imediato é corrigido. No entanto, o problema pode devolver intermitentemente bem como para itens diferentes.
Causa
Este problema pode ocorrer se estiver a executar o Windows 7 com aBasic e aplica o tema visual de alto contraste.
Resolução
Para contornar este problema, aplique um Aerotheme no Windows 7. Para alterar o tema do Windows 7, siga estes passos:
  1. Com o botão direito do ambiente de trabalho do Windows.
  2. Clique em Personalizar.
  3. Na secção Temas Aero, seleccione um tema.

Mais Informação
O comportamento duplicado mais facilmente pode ser visto se a janela do Explorador do Outlook estiver parcialmente coberta por outra janela quando novas mensagens de correio electrónico são recebidos. Itens por baixo da janela de primeiro plano poderão aparecer várias vezes.

Este comportamento não ocorre no Outlook em execução no Windows 8.

Aviso: Este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 2829699 - Última Revisão: 01/15/2016 22:11:00 - Revisão: 3.0

Outlook 2016, Microsoft Outlook 2013, Microsoft Outlook 2010

  • kbmt KB2829699 KbMtpt
Comentários