Você está offline; aguardando reconexão

Erro de "a instalação do serviço de início de sessão no Microsoft Online Services Assistente devolveu falha." quando tenta instalar a sincronização de directório Active Azure ferramenta e o evento ID 0 ...

IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática… erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.

Clique aqui para ver a versão em Inglês deste artigo: 3073644
PROBLEMA
Quando tenta instalar a ferramenta de sincronização de directório Active Azure, recebe a seguinte mensagem de erro:
A instalação do serviço de início de sessão no Microsoft Online Services Assistente devolveu falha. Consulte o registo de eventos para obter informações mais detalhadas.

Não é possível desinstalar a ferramenta de sincronização do Windows Azure Active Directory. Utilize o painel de controlo para remover a ferramenta de sincronização de directório.
Além disso, os seguintes eventos são registados Visualizador de eventos:
ID de evento 0
Descrição: A instalação do serviço de início de sessão no Microsoft Online Services Assistente devolveu o código de erro 1603.
ID de evento 1013
Produto: Microsoft Online Services-Assistente de sessão – versão mais recente já instalada.
CAUSA
Este problema pode ocorrer se estiver instalada uma versão do assistente Microsoft Online Services início de sessão no computador que impede a instalação da versão do assistente Microsoft Online Services início de sessão que tenha incluído com a ferramenta de sincronização de directório Active Azure.
SOLUÇÃO
Para resolver este problema, siga estes passos:
  1. Desinstale assistente Microsoft Online Services início de sessão utilizando o item "E funcionalidades do programa" no painel de controlo.

    Se o assistente Microsoft Online Services início de sessão não estiver listado em "Programas e funcionalidades", desinstale-o utilizando o seguinte Microsoft Fix-artigo:
  2. Instale a ferramenta de sincronização de directório Active Azure novamente.
MAIS INFORMAÇÕES
Ainda precisa de ajuda? Vá para o Comunidade do Office 365Web site ou oFóruns de Azure do Active DirectoryWeb site.

Aviso: Este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 3073644 - Última Revisão: 06/30/2015 10:23:00 - Revisão: 1.0

Microsoft Office 365, Office 365 Identity Management, Microsoft Azure Active Directory, Microsoft Azure cloud services, Microsoft Intune

  • o365022013 o365 o365e o365m o365a kbmt KB3073644 KbMtpt
Comentários