"Servidor remoto devolveu ' 550 5.2.0 resolução. ADR. BadPrimary'"erro quando um utilizador Online do Exchange envia correio para um contacto externo

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PROBLEMA
Quando um utilizador Exchange Online tenta enviar mensagens de correio electrónico para um contacto externo, as mensagens não entregues e o utilizador recebe uma mensagem de erro semelhante à seguinte:
Entrega falhou-se aos seguintes destinatários ou grupos:

<Recipient email="" address=""></Recipient>

Existe um problema com a caixa de correio do destinatário. Tente reenviar a mensagem. Se o problema persistir, contacte o administrador de correio electrónico.

Servidor remoto devolveu ' 550 5.2.0 resolução. ADR. BadPrimary; destinatário endereço SMTP principal está em falta ou é inválida '
CAUSA
Este problema poderá ocorrer caso se verifique uma das seguintes condições:
  • O endereço SMTP principal não foi adicionado a endereços de proxy do contacto externo.
  • Um endereço legacy proxy é especificado no endereço do proxy do contacto externo.
SOLUÇÃO
Para resolver este problema, siga estes passos:
  1. Se o utilizador estiver a utilizar o Microsoft Outlook para enviar correio, desmarque o nome do contacto externo da lista Conclusão automática do Outlook. Para mais informações sobre como efectuar este procedimento, consulte Eliminar um nome da lista Conclusão automática.

    Se isto não resolver o problema ou se o utilizador estiver a utilizar o Outlook Web App, vá para o passo 2.
  2. Certifique-se de que o endereço do proxy está definido correctamente no Office 365. Para tal, siga estes passos:
    1. Inicie sessão no Office 365 e, em seguida, abrir o Centro de administração do Exchange.
    2. Clique em Contactos, seleccione o clique de destinatário, externo Editar (Editar ícone) e, em seguida, clique em Geral.
    3. Na caixa endereço de correio electrónico externo, certifique-se de que o endereço de correio electrónico existe, que está correcto e que está formatado correctamente.

      Por exemplo, SMTP:ADAM@contoso.comé um endereço de correio electrónico externo que está formatado correctamente.
  3. Se tiver uma implementação de híbridos de Exchange, certifique-se de que o endereço de proxy do objecto de contacto de correio do Active Directory está definido para o endereço de correio electrónico correcto. Se não for, actualize o valor de SMTP e, em seguida, execute a sincronização de directórios.
MAIS INFORMAÇÕES
Ainda precisa de ajuda? Vá para o Comunidade do Office 365 Web site.

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Propriedades

ID do Artigo: 3076419 - Última Revisão: 07/09/2015 19:37:00 - Revisão: 2.0

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