COMO: Adicionar e remover nomes do 'Livro de endereços' no Windows XP

O suporte para o Windows XP terminou

A Microsoft terminou o suporte para o Windows XP em 8 de Abril de 2014. Esta alteração afetou as suas atualizações de software e opções de segurança. Aprenda o que isto significa para si e como pode ficar protegido.

Este artigo foi arquivado. Este artigo é oferecido "tal como está" e deixará de ser actualizado.
Sumário
O Livro de endereços proporciona uma localização conveniente para armazenar as informações de contacto para obtenção fácil a partir de programas como o Microsoft Outlook, Microsoft Outlook Express, Microsoft Internet Explorer, Microsoft NetMeeting e o Microsoft Phone System. Este artigo descreve como adicionar, remover e organizar nomes e informações no Livro de endereços do Windows XP.

Regressar ao início

Abrir o 'Livro de endereços' a partir do menu 'Programas' do Windows XP

Clique em Iniciar, aponte para Programas, aponte para Acessórios e, em seguida, clique em Livro de endereços.

Regressar ao início

Abrir o 'Livro de endereços' a partir do Outlook ou do Outlook Express

  1. Inicie o Outlook ou o Outlook Express.
  2. Prima CTRL+SHIFT+B ou, no menu Ferramentas, clique em Livro de endereços.
Regressar ao início

Adicionar nomes ao 'Livro de endereços' manualmente

  1. No Livro de endereços, clique na pasta a que pretende adicionar um contacto.
  2. No barra de ferramentas do Livro de endereços, clique em Novo e, em seguida, clique em Novo contacto.
  3. No separador Nome, escreva pelo menos o nome próprio e o apelido do contacto. Este é o nome a apresentar. Se escrever um nome próprio, segundo nome ou apelido, o nome é automaticamente apresentado na caixa Mostrar.
  4. Pode alterar o nome a apresentar escrevendo outro nome ou seleccionando-o na lista pendente. Esta lista contém variações do nome próprio, segundo nome e apelido, bem como o que tenha escrito na caixa Alcunha ou na caixa Empresa do separador Empresa.
  5. Adicione outras informações que pretenda incluir nos outros separadores.
  6. Quando terminar, clique em OK.
Regressar ao início

Adicionar o nome do remetente ao 'Livro de endereços' a partir de uma mensagem de correio electrónico

  • Numa mensagem que esteja a visualizar ou a responder, clique com o botão direito do rato no nome da pessoa e, em seguida, clique em Adicionar ao livro de endereços. - ou -

  • Na lista de mensagens da caixa A receber ou outra pasta de correio, clique com o botão direito do rato na mensagem e, em seguida, clique em Adicionar remetente ao livro de endereços.
Regressar ao início

Adicionar o nome do remetente ao 'Livro de endereços' a partir de uma mensagem de resposta

Quando responde a uma mensagem de correio electrónico, pode adicionar automaticamente o nome do remetente ao Livro de endereços.
  1. Inicie o Outlook ou o Outlook Express e, em seguida, no menu Ferramentas, clique em Opções.
  2. No separador Enviar, clique em Colocar automaticamente as pessoas a quem respondo no meu livro de endereços.
Regressar ao início

Adicionar informações de vCard ao 'Livro de endereços'

  1. No Livro de endereços, no menu Ficheiro, aponte para Importar e, em seguida, clique em Cartão de visita (vCard).
  2. Localize o ficheiro do cartão de visita no computador ou numa unidade de rede, seleccione o ficheiro e, em seguida, clique em Abrir.
Quando o cartão de visita está no Livro de endereços, é aberta uma caixa de diálogo na qual pode modificar ou adicionar as informações de contacto.

Regressar ao início

Remover nomes do 'Livro de endereços'

Para eliminar um contacto do Livro de endereços, clique no contacto que pretende eliminar e, em seguida, clique em Eliminar na barra de tarefas. O nome do contacto também é removido de quaisquer grupos a que ele pertença.

Regressar ao início

Organizar nomes no 'Livro de endereços'

Quando tem um Livro de endereços grande, pode organizá-lo de várias formas para facilitar a obtenção de contactos e grupos:
  • Para ordenar os contactos por nome, endereço de correio electrónico ou número de telefone, clique no cabeçalho da coluna adequada, acima da lista.
  • Para alterar a ordenação das colunas entre ascendente e descendente, clique no cabeçalho da coluna.
  • Para alterar a ordem das colunas, utilize uma operação de arrastar e largar para mover o cabeçalho da coluna para a esquerda ou para a direita, até estar localizado onde o pretende.
Regressar ao início

REFERÊNCIAS

Para obter informações adicionais, clique nos números de artigo existentes abaixo para visualizar os artigos na base de dados de conhecimento da Microsoft (KB, Microsoft Knowledge Base):
308668 HOW TO: Manage Groups in the Address Book in Windows XP
308670 COMO: Importar contactos para o livro de endereços do Windows XP
308665 COMO: Exportar nomes do 'Livro de endereços' do Windows XP para outro programa
Regressar ao início












Propriedades

ID do Artigo: 307730 - Última Revisão: 12/06/2015 05:30:42 - Revisão: 1.0

  • Microsoft Windows XP Home Edition
  • Microsoft Windows XP Professional Edition
  • kbnosurvey kbarchive kbhowto kbhowtomaster KB307730
Esta informação foi útil?