OL2000: Comunicação com correio electrónico: parte 8: eliminar mensagens

IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática… erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.

310489
Este artigo foi arquivado. Este artigo é oferecido "tal como está" e deixará de ser actualizado.
Sumário
As informações abordadas neste artigo são fornecidas por: Microsoft Press.

Este artigo é a parte 8 de uma série de treze artigos que explicam como utilizar o Outlook 2000 para comunicar através de correio electrónico. Para visualizar os artigos nesta série, consulte "Recursos adicionais" secção mais adiante neste artigo.

Estas informações são extraídas do livro Quick Course no Microsoft Outlook 2000 , o capítulo 3: "Comunicação com correio".
Mais Informação

Eliminar mensagens

Nos dias anteriores de correio electrónico, pessoas frequentemente iriam conter para mensagens de correio electrónico antigas para que tinham um registo dos endereços respectivos remetentes. Porque é tão fáceis de adicionar endereços de correio electrónico à lista de contactos, esta razão para manter mensagens antigas já não existe, e depois de ter lido maioria das mensagens, irá provavelmente pretende eliminá-los. Para demonstrar como eliminar mensagens, irá limpar a pasta Itens enviados, mas Urso em atenção que o procedimento é a mesma para qualquer pasta de correio electrónico do Outlook.

 Picture		  of Sent Items icon
ícone de itens enviados
  1. Clique no botão Os meus atalhos e, em seguida, clique no ícone de Itens enviados na barra do Outlook para apresentar uma listagem no espaço de trabalho das mensagens que enviou.  Picture of Sent Items				folder
  2. Escolher Seleccionar tudo no menu Editar e clique em botão Eliminar da barra. Em vez de eliminar, na realidade, as mensagens, Outlook transfere-as para a pasta Itens eliminados, dando-lhe outra oportunidade para mudar de ideias sobre como obter livrá-los.  Picture of Deleted				Items icon
    ícone de itens eliminados
  3. Clique no botão de Atalhos do Outlook e, em seguida, clique no ícone de Itens eliminados na barra do Outlook para apresentar conteúdo da pasta.
  4. Na realidade pretende eliminar estes ficheiros, por isso escolha Esvaziar a pasta ' Itens eliminados ' no menu ' Ferramentas '. Clique em Sim quando lhe for perguntado se pretende livrar-se dos itens de forma definitiva.
  5. Apresentar o conteúdo da pasta a receber e eliminar quaisquer mensagens que não necessita. Não se esqueça de manter as cinco mensagens enviadas para si.
não guardar mensagens enviadas

Para impedir que os ficheiros de Outlook aumentar demasiado grande, pode desactivar a opção guarda automaticamente uma cópia de todas as mensagens enviadas na pasta Itens enviados. Escolha Opções no menu Ferramentas e clique no botão Opções de correio electrónico no separador Preferências . desmarcar o Guardar cópias de mensagens em itens enviados pasta na secção Processamento de mensagens e clique em OK duas vezes. Se pretender guardar uma mensagem a enviar específica na pasta Itens enviados mais tarde, clique no botão Opções na janela da mensagem antes de enviar a mensagem, seleccione a caixa de verificação Guardar mensagem enviada para , designar uma localização e clique em Fechar .

Se pretender eliminar permanentemente mensagens sem ser necessário posteriormente lidar com os mesmos na pasta Itens eliminados, pode escolher Opções no menu Ferramentas e seleccionar a caixa de verificação Vazia A eliminados itens de pastas ao sair na secção de outro separador Geral . Em seguida, o Outlook apaga o conteúdo da pasta sempre que sair do programa.

RECURSOS ADICIONAIS

Para obter informações adicionais, clique nos números de artigo existentes abaixo para visualizar os artigos na Microsoft Knowledge Base:
307377OL2000: Comunicação com correio electrónico: parte 1: utilizar a pasta a receber
310484OL2000: Comunicação com correio electrónico: parte 2: compor mensagens
310485OL2000: Comunicação com correio electrónico: parte 3: endereçamento rapidamente mensagens
310486OL2000: Comunicação com correio electrónico: parte 4: anexar ficheiros a mensagens
310491OL2000: Comunicação com correio electrónico: parte 5: enviar e obter mensagens
310487OL2000: Comunicação com correio electrónico: parte 6: responder a mensagens
310488OL2000: Comunicação com correio electrónico: parte 7: reencaminhamento de mensagens
307438OL2000: Comunicação com correio electrónico: parte 9: organizar mensagens
310580OL2000: Comunicação com correio electrónico: parte 11: utilizar pastas
310581OL2000: Comunicação com correio electrónico: parte 12: mover mensagens
310582OL2000: Comunicação com correio electrónico: parte 13: organizar mensagens com o Assistente de regras
Referências
As informações neste artigo são extraídas do livro Quick Course no Microsoft Outlook 2000 , publicado pela Microsoft Press.

Picture		  of Quick Course book
http://www.microsoft.com/mspress/books/4556.aspx

Saber mais acerca de Quick Course in Microsoft Outlook 2000

Para mais informações sobre esta publicação e outros títulos da Microsoft Press, consulte http://mspress.microsoft.com.
kbmspressexcerpt inf kbgraphxlinkcritical como howto procedimentos

Aviso: Este artigo foi traduzido automaticamente

Propriedades

ID do Artigo: 310489 - Última Revisão: 02/24/2014 06:07:47 - Revisão: 3.3

  • Microsoft Outlook 2000
  • Microsoft Outlook 2000 Service Pack 1
  • kbnosurvey kbarchive kbmt kbhowto KB310489 KbMtpt
Esta informação foi útil?